<!DOCTYPE html>
<html lang="es-PE">
<head>
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.sugoi.com.pe/xmlrpc.php">

    <title>Análisis de personajes: Hanayo Koizumi &#8211; Sugoi</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Feed" href="http://www.sugoi.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Feed de comentarios" href="http://www.sugoi.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Análisis de personajes: Hanayo Koizumi Feed de comentarios" href="http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sugoi.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.sugoi.com.pe/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.sugoi.com.pe/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sugoi.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sugoi.com.pe/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-woocommerce-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/inc/woocommerce/css/woocommerce.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.7.3' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.sugoi.com.pe/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.sugoi.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sugoi.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sugoi.com.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bamtang Games: una mirada a la industria del videojuego en el Perú' href='http://www.sugoi.com.pe/bamtang-games-industria-videojuego-peru/' />
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 3.0.1" />
<link rel="canonical" href="http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/" />
<link rel='shortlink' href='http://wp.me/p7RMKZ-Nl' />
<link rel="alternate" type="application/json+oembed" href="http://www.sugoi.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sugoi.com.pe%2Fanalisis-de-personajes-hanayo-koizumi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sugoi.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sugoi.com.pe%2Fanalisis-de-personajes-hanayo-koizumi%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoipeque-1.png">

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84275740-1', 'auto');
  ga('send', 'pageview');

</script>
	<meta name="title" content="Análisis de personajes: Hanayo Koizumi | Sugoi" />
<meta name="description" content="Alumna de primer año, Hanayo Koizumi se caracteriza por su timidez, su amor por el arroz y gusto por las idols, a las cuales admira desde niña. Y si bien su sueño era ser una idol, su inseguridad la detuvo. Este problema es explorado en el capítulo cuatro de la primera temporada, en el cual&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Análisis de personajes: Hanayo Koizumi" />
<meta property="og:url" content="http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/" />
<meta property="og:description" content="Alumna de primer año, Hanayo Koizumi se caracteriza por su timidez, su amor por el arroz y gusto por las idols, a las cuales admira desde niña. Y si bien su sueño era ser una idol, su inseguridad l…" />
<meta property="article:published_time" content="2017-04-07T14:30:13+00:00" />
<meta property="article:modified_time" content="2017-04-05T23:09:48+00:00" />
<meta property="og:site_name" content="Sugoi" />
<meta property="og:image" content="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?fit=1024%2C576" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:image" content="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?fit=1024%2C576&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="post-template-default single single-post postid-3059 single-format-standard page-builder punica-sub-page punica-boxed">
	<header id="punica-page-header" >

				    <div id="header-top" class="clearfix">

		        <div class="wrapper clearfix">

		            <div class="left-col pull-left">
		                
		                <div class="widget widget_awesomeweatherwidget"><div id="awesome-weather-tokyo-japan" class="awesome-weather-wrap awecf awe_wide temp3 awe_with_stats awe-code-803 awe-desc-nubes-rotas" style=" color: #ffffff; "><div class="awesome-weather-header">Tokyo</div><div class="awesome-weather-current-temp"><strong>6<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">humidity: 49%</div><div class="awe_wind">wind: 6m/s NE</div><div class="awe_highlow">H 12 &bull; L 6</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div>
		            </div>
		            <!-- end:left-col -->

		            <div class="right-col pull-right">
		            				                <div class="top-banner">
			                				                		<img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoi-header-top.png" alt="">
			                				                </div>
			            		            </div>
		            <!-- end:right-col -->
		            
		        </div>
		        <!-- end:wrapper -->

		    </div>
		    <!-- end:header-top -->
	    
			    <div id="header-middle" class="clearfix ">

	        <div class="wrapper clearfix">
	            
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://www.sugoi.com.pe"><img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoi-base-naranja.png" alt="Sugoi"></a>
	            		            </div>

						            <nav id="main-nav" class="pull-left" >
		                
		                <ul id="main-menu" class="clearfix"><li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2243"><a href="http://www.sugoi.com.pe/">Inicio</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="http://www.sugoi.com.pe/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li id="menu-item-2353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353"><a href="http://www.sugoi.com.pe/category/publicaciones/">Publicaciones</a></li>
	<li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2354"><a href="http://www.sugoi.com.pe/category/proyeccion/">Proyeccion</a></li>
	<li id="menu-item-2355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2355"><a href="http://www.sugoi.com.pe/category/sugoi-en-los-medios/">Sugoi en los medios</a></li>
</ul>
</li>
<li id="menu-item-2242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2242"><a href="http://www.sugoi.com.pe/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a target="_blank" href="http://blogs.sugoi.com.pe/anime_clasic">Anime Classic</a></li>
	<li id="menu-item-2262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2262"><a target="_blank" href="http://blogs.sugoi.com.pe/gato_techero">Gato Techero</a></li>
	<li id="menu-item-2265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2265"><a target="_blank" href="http://www.blogs.sugoi.com.pe/oso_panda">Oso Panda</a></li>
	<li id="menu-item-2264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2264"><a target="_blank" href="http://www.blogs.sugoi.com.pe/octavo_sentido">Octavo Sentido</a></li>
	<li id="menu-item-2266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2266"><a target="_blank" href="http://blogs.sugoi.com.pe/shigure">Shigure</a></li>
	<li id="menu-item-2263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2263"><a target="_blank" href="http://www.blogs.sugoi.com.pe/Anison_box">Anison Box</a></li>
</ul>
</li>
<li id="menu-item-2254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2254"><a href="http://www.sugoi.com.pe/omake/">Omake</a>
<ul class="sub-menu">
	<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2350"><a href="http://www.sugoi.com.pe/category/articulos/">Articulos</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="http://www.sugoi.com.pe/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://www.sugoi.com.pe/category/resumen-manga/">Resumen manga</a></li>
	<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://www.sugoi.com.pe/category/resumen-anime/">Resumen anime</a></li>
</ul>
</li>
<li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2259"><a href="http://www.sugoi.com.pe/shop-2/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-2256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="http://www.sugoi.com.pe/my-account-2/">My Account</a></li>
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.sugoi.com.pe/cart-2/">Cart</a></li>
	<li id="menu-item-2257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257"><a href="http://www.sugoi.com.pe/checkout-2/">Checkout</a></li>
</ul>
</li>
<li id="menu-item-2253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="http://www.sugoi.com.pe/contact-2/">Contact</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356"><a href="http://www.sugoi.com.pe/category/galeria/">Galeria</a></li>
<li id="menu-item-2357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2357"><a href="http://www.sugoi.com.pe/category/podcast/">Podcast</a></li>
<li id="menu-item-2358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358"><a href="http://www.sugoi.com.pe/category/sugoi-teve/">Sugoi TeVe</a></li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2243"><a href="http://www.sugoi.com.pe/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="http://www.sugoi.com.pe/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353"><a href="http://www.sugoi.com.pe/category/publicaciones/">Publicaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2354"><a href="http://www.sugoi.com.pe/category/proyeccion/">Proyeccion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2355"><a href="http://www.sugoi.com.pe/category/sugoi-en-los-medios/">Sugoi en los medios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2242"><a href="http://www.sugoi.com.pe/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a target="_blank" href="http://blogs.sugoi.com.pe/anime_clasic">Anime Classic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2262"><a target="_blank" href="http://blogs.sugoi.com.pe/gato_techero">Gato Techero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2265"><a target="_blank" href="http://www.blogs.sugoi.com.pe/oso_panda">Oso Panda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2264"><a target="_blank" href="http://www.blogs.sugoi.com.pe/octavo_sentido">Octavo Sentido</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2266"><a target="_blank" href="http://blogs.sugoi.com.pe/shigure">Shigure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2263"><a target="_blank" href="http://www.blogs.sugoi.com.pe/Anison_box">Anison Box</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2254"><a href="http://www.sugoi.com.pe/omake/">Omake</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2350"><a href="http://www.sugoi.com.pe/category/articulos/">Articulos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="http://www.sugoi.com.pe/category/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://www.sugoi.com.pe/category/resumen-manga/">Resumen manga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://www.sugoi.com.pe/category/resumen-anime/">Resumen anime</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2259"><a href="http://www.sugoi.com.pe/shop-2/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="http://www.sugoi.com.pe/my-account-2/">My Account</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.sugoi.com.pe/cart-2/">Cart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257"><a href="http://www.sugoi.com.pe/checkout-2/">Checkout</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="http://www.sugoi.com.pe/contact-2/">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356"><a href="http://www.sugoi.com.pe/category/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2357"><a href="http://www.sugoi.com.pe/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358"><a href="http://www.sugoi.com.pe/category/sugoi-teve/">Sugoi TeVe</a></li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	            <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://www.sugoi.com.pe" method="get">
	                        <input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div><!--sb-search-->
	            </div>
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/SugoiAnime/" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/Proyecto_Sugoi" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/c/SugoiTeVe" class="fa fa-youtube"></a></li>
		
        				<li><a target="_blank" href="https://www.instagram.com/proyectosugoi/" class="fa fa-instagram"></a></li>
		
        
    </ul>
<!-- social-links -->
	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-2364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2364"><a href="http://www.sugoi.com.pe/category/revista/">Revista</a></li>
<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="http://www.sugoi.com.pe/category/imagen-de-la-semana/">Imagen de la semana</a></li>
<li id="menu-item-2362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2362"><a href="http://www.sugoi.com.pe/category/blog-institucional/">Blog institucional</a></li>
<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://www.sugoi.com.pe/category/reportaje-especial/">Reportaje especial</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://www.sugoi.com.pe/category/noticias-del-mundo/">Noticias del mundo</a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2359"><a href="http://www.sugoi.com.pe/category/videos/">Videos</a></li>
</ul></nav>
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->
	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">
<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://www.sugoi.com.pe/" class="punica-breadcrumb-home" >Home</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/anime/">Anime</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/articulos/">Articulos</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/love-live/">Love Live!</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >Análisis de personajes: Hanayo Koizumi</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-3059" class="post-3059 post type-post status-publish format-standard has-post-thumbnail hentry category-anime category-articulos category-love-live tag-hanayo-koizumi tag-school-idol-diary tag-s entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >7 Abril, 2017</span>
        </span>
        <span class="entry-meta pull-left">,&nbsp;</span>
        <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left" >lish</a>
        </span>
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >Análisis de personajes: Hanayo Koizumi</h2>
    <div class="tag-box clearfix"><span class="pull-left fa fa-tags"></span><a href="http://www.sugoi.com.pe/tag/hanayo-koizumi/" rel="tag">Hanayo Koizumi</a><a href="http://www.sugoi.com.pe/tag/school-idol-diary/" rel="tag">School Idol Diary</a><a href="http://www.sugoi.com.pe/tag/%c2%b5s/" rel="tag">µ's</a></div> <!-- end:tag-box -->
            <div class="entry-thumb">
            <img width="840" height="473" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?fit=840%2C473" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?w=1024 1024w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?resize=300%2C169 300w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="3070" data-permalink="http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/1401_movie/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1401_Movie" data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?fit=300%2C169" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?fit=840%2C473" />        </div>
        <!-- end:entry-thumb -->
    
    <div class="entry-content entry-full-content clearfix" >
        
        <p>Alumna de primer año, Hanayo Koizumi se caracteriza por su timidez, su amor por el arroz y gusto por las idols, a las cuales admira desde niña. Y si bien su sueño era ser una idol, su inseguridad la detuvo. Este problema es explorado en el capítulo cuatro de la primera temporada, en el cual este anhelo entra en conflicto con su personalidad. Hanayo, invitada por Honoka para formar parte de μ&#8217;s, si<span class="text_exposed_show">ente inseguridad, pues cree no posee la energía ni la voz para ser una idol. Por el contrario, Hanayo creía que Maki o Rin cumplirían mejor el perfil que Honoka buscaba para el grupo, ya que las percibe como lo contrario a lo que ella es: son seguras y decididas. Sin embargo, descubrirá gracias a las chicas de primer y segundo que tiene lo necesario para formar parte del grupo. Por ejemplo, Rin resalta su pasión por las idols; y Maki le demuestra que tiene su voz tiene fuerza y energía. Asimismo, las chicas de segundo año, a las cuales admira, le comentan que tampoco poseen la seguridad de las idols, ya que tienen miedo escénico y hasta se olvidan de la letra. Sin embargo, lo importante en una school idol no es la perfección, sino la energía y el buen ánimo. Así, la esencia de estas chicas es su perseverancia, alegría y su fidelidad a sí mismas, lo cual logran transmitir al público.</span></p>
<p>Son tres los temas que podemos rescatar del <strong><a href="https://docs.google.com/document/d/1aMEp5J3SUBfCGPLXanfvkV12dzwP5iWeWw_YCMgXZMM/edit">diario</a></strong>: la nostalgia frente a los lugares que han desaparecido por la baja natalidad; su infancia, donde se establece una continuidad entre Hanayo y su madre; y la gratitud. El primer tema es abordado brevemente en el diario: tras visitar el lugar donde se ubicaba su escuela primaria, Hanayo reflexiona sobre el futuro de Otonokizaka. Diferente es el segundo tema, en el cual descubrimos no solo el gusto de Hanayo por las idols desde su infancia, sino un vínculo más profundo: su mamá se preparó en su adolescencia para ser una idol, pero dejó su carrera para casarse con el papá de Hanayo, a quien conoció a los 17 años. Todo esto se lo cuenta su madre con una mirada persistente frente a las idols que aparecen en la televisión, y con un tono nostálgico y alegre. Detrás de esta historia vemos el paso de la juventud, representados en la pureza de la idol, a la adultez, cuya máxima expresión sería el matrimonio y la maternidad. Esto reflejaría la realidad de las idols y de la mayoría de mujeres en Japón, donde las primeras deben ser “puras” para sus fans, es decir, no tener relación alguna con otra persona, y las segundas debían dejar, hasta hace unos años, su carrera para cuidar del hogar y de sus hijos. Y si bien la mamá de Hanayo no se arrepiente de haberse casado y tenido hijos, traslada su deseo de ser idol a su hija. Al igual que la mamá de Umi, quien desea establecer una continuidad a través de su hija, la mamá de Hanayo buscará que su hija cumpla el sueño que vio truncado. Si bien la reacción de cada una es distinta, pues Umi rechaza tajantemente la imposición de casarse y tener hijos para continuar con la tradición de su familia, en Hanayo no se da de manera traumática este proceso de continuidad. Por el contrario, inspirada por su madre, decide ser una idol en primaria, pero cae en la cuenta de que es tímida y que no tiene la facilidad para bailar como sus compañeras. A partir de este momento es donde vemos el tercer tema del diario: la gratitud. Esta se logra en el momento en que Rin y Maki le ayudan a superar su inseguridad, con lo cual logrará entrar a μ&#8217;s y cumplir su sueño de ser una idol. Gracias a ellas y las demás integrantes de la banda es que aceptará sus debilidades.</p>
<p>Hanayo es centro exclusivo en “Oh,Love&amp;Peace!”, canción que canta con todas las miembros de μ&#8217;s. En el sub grupo Printemps es el centro de las canciones “Love Marginal”, “UNBALANCED LOVE”, “Eien Friends” y “NO EXIT ORION”. Sus singles son “Kodoku na Heaven” y “Nawatobi”. Y hace dúo con Kotori en “Kokuhaku Biyori, desu!” y “Suki desu ga Suki desu ka?”.</p>
<p>La canción que mejor representaría a Hanayo sería “<strong><a href="http://love-live.wikia.com/wiki/Nawatobi">Nawatobi</a></strong>”, la cual narra la alegría del personaje por no estar solo. La “voz”, ante el deseo de crecer y el miedo ante su carácter inseguro, agradece la compañía del “otro”, sean un amigo o un ser amado. Esta alegría excede al personaje que las palabras no son suficientes para demostrarlo, por lo que llora. Y si bien desde afuera estas lágrimas parecen una debilidad, en realidad es la gratitud lo que lleva a la “voz” a quebrarse de esta manera. El saber que ya no está sola, sino que tiene personas que la apoyan y la aceptan pese a sus defectos crea una gratitud en el personaje, quien pide disculpas por no poder todavía expresarse tanto como quisiera:</p>
<blockquote><p>I want you to realise the importance of thankfulness once again</p>
<p>Kubo Yurika en &#8220;μ&#8217;s Go→Go! LoveLive! 2015 ~Dream Sensation!~: The Trajectory of μ&#8217;s Music&#8221;</p></blockquote>
<p>Un contraste encontramos en “<strong><a href="http://love-live.wikia.com/wiki/Oh,Love%26Peace!">Oh, Love and Peace!</a></strong>”. Esta presenta una “voz coral”, diferente a la “voz” individual de “Nawatobi”, que denota seguridad y alegría al estar con las personas queridas. En esta “voz” existe un deseo por dejar la soledad y no abandonar a los demás. Sugiere, asimismo, que uno debe aprender a aceptarse, y que cualquier sueño que uno tenga no debe ser ridiculizado, pues eso es lo que hace que brinda energía a uno y hace de la persona alguien puro.</p>
<p>Por otro lado, canciones como “<strong><a href="http://love-live.wikia.com/wiki/Kodoku_na_Heaven">Kodoku na Heaven</a></strong>”, “<strong><a href="http://love-live.wikia.com/wiki/Love_marginal">Love Marginal</a></strong>”, “<strong><a href="http://love-live.wikia.com/wiki/UNBALANCED_LOVE">UNBALANCED LOVE</a></strong>” y “<strong><a href="http://love-live.wikia.com/wiki/Eien_Friends">Eien Friends</a></strong>” presentan el temor de que sus sentimientos sean rechazados por la persona amada. Ante el miedo de no ser correspondida y perder la amistad del ser amado, prefiere callar y sobrellevar el dolor de un amor unilateral. Y si bien puede llegar el momento en que la “voz” y el ser amado se separen, los momentos que pasaron juntos es algo que valorará siempre. Distinto es el caso de “<strong><a href="http://love-live.wikia.com/wiki/NO_EXIT_ORION">NO EXIT ORION</a></strong>”, con una “voz” distinta a las “voces” presentadas en las otras canciones de Printemps: existe en ella una pasión y energía que nacen del amor, e invita al ser amado a no escapar de esos sentimientos.</p>
<p>En conclusión, la naturaleza insegura de Hanayo es una constante en las canciones donde ella es el centro, pero lo que persiste es el deseo por expresarse –aunque en esta lucha opte la mayoría de veces por callar–, la gratitud (la cual predomina sobre todo) y el deseo por atesorar los recuerdos que tiene junto con las personas queridas. Sin embargo, la capacidad de cambio y de fortalecerse también están presentes en canciones que parecen escapar de la regla como “Oh, Love and Peace!” y “NO EXIT ORION”. Finalmente Hanayo nos enseñaría como espectadores que ninguna inseguridad debería ser un obstáculo para cumplir nuestras metas; siempre y cuando tengamos personas que nos apoyen, y uno tenga pasión, siempre se puede lograr lo que uno se propone.</p>
<p>Las canciones de Hanayo son tan lindas que no creo que pueda colocarlas en orden ni hacer una lista de mis tres favoritas, por lo cual compartiré el link de todas:<br />
1) <a href="http://love-live.wikia.com/wiki/Nawatobi">Nawatobi</a><br />
2) <a href="http://love-live.wikia.com/wiki/Kodoku_na_Heaven">Kodoku na Heaven</a><br />
3) <a href="http://love-live.wikia.com/wiki/Oh,Love%26Peace!">Oh! Love and Peace!</a><br />
4) <a href="http://love-live.wikia.com/wiki/UNBALANCED_LOVE">UNBALANCED LOVE</a><br />
5) <a href="http://love-live.wikia.com/wiki/Eien_Friends">Eien Friends</a><br />
6) <a href="http://love-live.wikia.com/wiki/Love_marginal">Love Marginal</a><br />
7) <a href="http://love-live.wikia.com/wiki/NO_EXIT_ORION">NO EXIT ORION</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3059" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3059" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3059" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
    </div>
    <!-- end:entry-content -->
            
    
    <div class="social-box"><h4></h4><ul class='clearfix'><li class="facebook-icon"><a rel="nofollow" target='_blank' href="http://www.facebook.com/sharer.php?u=http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/&amp;t=An%C3%A1lisis%20de%20personajes%3A%20Hanayo%20Koizumi" class="clearfix"><i class="fa fa-facebook pull-left"></i><span class="pull-left">Facebook</span></a></li><li class="twitter-icon"><a rel="nofollow" target='_blank' href="https://twitter.com/share?text=An%C3%A1lisis%20de%20personajes%3A%20Hanayo%20Koizumi&url=http://wp.me/p7RMKZ-Nl" class="clearfix"><i class="fa fa-twitter pull-left"></i><span class="pull-left">Twitter</span></a></li><li class="gplus-icon"><a rel="nofollow" target='_blank' href="https://plus.google.com/share?url=http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/" class="clearfix"><i class="fa fa-google-plus pull-left"></i><span class="pull-left">Google+</span></a></li><li class="pinterest-icon"><a rel="nofollow" target='_blank' href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sugoi.com.pe%2Fanalisis-de-personajes-hanayo-koizumi%2F&amp;description=An%C3%A1lisis%20de%20personajes%3A%20Hanayo%20Koizumi&amp;media=https%3A%2F%2Fi1.wp.com%2Fwww.sugoi.com.pe%2Fwp-content%2Fuploads%2F2017%2F04%2F1401_Movie.png%3Fresize%3D150%252C150" class="clearfix"><i class="fa fa-pinterest pull-left"></i><span class="pull-left">Pinterest</span></a></li><li class="linkedin-icon"><a rel="nofollow" target='_blank' href="http://linkedin.com/shareArticle?mini=true&amp;title=An%C3%A1lisis%20de%20personajes%3A%20Hanayo%20Koizumi&amp;url=http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/" class="clearfix"><i class="fa fa-linkedin pull-left"></i><span class="pull-left">Linkedin</span></a></li><li class="tumblr-icon"><a rel="nofollow" target='_blank' href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.sugoi.com.pe%2Fanalisis-de-personajes-hanayo-koizumi%2F&amp;name=An%C3%A1lisis%20de%20personajes%3A%20Hanayo%20Koizumi&amp;description=Alumna%20de%20primer%20a%C3%B1o%2C%20Hanayo%20Koizumi%20se%20caracteriza%20por%20su%20timidez%2C%20su%20amor%20por%20el%20arroz%20y%20gusto%20por%20las%20idols%2C%20a%20las%20cuales%20admira%20desde%20ni%C3%B1a.%20Y%20si%20bien%20su%20sue%C3%B1o%20era%20ser%20una%20idol%2C%20su%20inseguridad%20la%20detuvo.%20Este%20problema%20es%20explorado%20en%20el%20cap%C3%ADtulo%20cuatro%20de%20la%20primera%20temporada%2C%20en%20el%20cual%20%5B%26hellip%3B%5D" class="clearfix"><i class="fa fa-tumblr pull-left"></i><span class="pull-left">Tumblr</span></a></li><li class="digg-icon"><a rel="nofollow" target='_blank' href="http://www.digg.com/submit?url=http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/" class="clearfix"><i class="fa fa-digg pull-left"></i><span class="pull-left">Digg</span></a></li><li class="vk-icon"><a rel="nofollow" target='_blank' href="http://vk.com/share.php?url=http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/" class="clearfix"><i class="fa fa-vk pull-left"></i><span class="pull-left">VKontakte</span></a></li><li class="reddit-icon"><a rel="nofollow" target='_blank' href="http://reddit.com/submit?url=http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/&amp;title=An%C3%A1lisis%20de%20personajes%3A%20Hanayo%20Koizumi" class="clearfix"><i class="fa fa-reddit pull-left"></i><span class="pull-left">Reddit</span></a></li><li class="mail-icon"><a rel="nofollow"  href="mailto:?subject=An%C3%A1lisis%20de%20personajes%3A%20Hanayo%20Koizumi&amp;body=http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/" class="clearfix"><i class="fa fa-envelope pull-left"></i><span class="pull-left">Mail</span></a></li></ul></div>
    
<section class="about-author clearfix" >
    <h4>ABOUT THE AUTHOR</h4>
    <div class="author-avatar pull-left">
        <a href="http://www.sugoi.com.pe/author/lish/"><img alt='' src='http://0.gravatar.com/avatar/6e9e6c818b1d959b89b5296ee3242022?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6e9e6c818b1d959b89b5296ee3242022?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
    </div>
    <div class="author-content">
        <h5 ><a href="http://www.sugoi.com.pe/author/lish/" title="Publicados por lish" rel="author">lish</a></h5>
        <p >Literata e investigadora. Ama el anime, el manga, los cómics y los videojuegos tanto como la teoría. Considera la cultura popular como fuente de reflexión y de aprendizaje.</p>

        <ul class="social-links clearfix">
        	        </ul>
    </div>

</section>
<!-- end:about-author -->
    
<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://www.sugoi.com.pe/bamtang-games-industria-videojuego-peru/"><img width="420" height="180" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?resize=420%2C180" class="attachment-post-nav size-post-nav wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?resize=420%2C180 420w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?zoom=2&amp;resize=420%2C180 840w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="3035" data-permalink="http://www.sugoi.com.pe/14656281_10154495463065120_4240530810989671335_n/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?fit=960%2C364" data-orig-size="960,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14656281_10154495463065120_4240530810989671335_n" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?fit=300%2C114" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?fit=840%2C319" /></a>
				<div class="entry-content">
					<a href="http://www.sugoi.com.pe/bamtang-games-industria-videojuego-peru/" rel="prev">Previous post</a><h4 class="entry-title"><a href="http://www.sugoi.com.pe/bamtang-games-industria-videojuego-peru/" rel="prev">Bamtang Games: una mirada a la industria del videojuego en el Perú</a></h4>				</div>
			</article>                            
		</div>
	
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        

    <section id="related-articles">

        <h4>Related posts</h4>

        <ul class="clearfix">

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.sugoi.com.pe/category/articulos/">Articulos</a>
                                <div class="punica-zoom-effect"><a href="http://www.sugoi.com.pe/makoto-shinkai-2004-2007/"><img width="210" height="140" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/02/makoto-shinkai-3_2-1.png?resize=210%2C140" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/02/makoto-shinkai-3_2-1.png?resize=210%2C140 210w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/02/makoto-shinkai-3_2-1.png?resize=300%2C200 300w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/02/makoto-shinkai-3_2-1.png?zoom=2&amp;resize=210%2C140 420w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/02/makoto-shinkai-3_2-1.png?zoom=3&amp;resize=210%2C140 630w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="2900" data-permalink="http://www.sugoi.com.pe/makoto-shinkai-2004-2007/makoto-shinkai-3_2-2/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/02/makoto-shinkai-3_2-1.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="makoto shinkai 3_2" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/02/makoto-shinkai-3_2-1.png?fit=300%2C229" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/02/makoto-shinkai-3_2-1.png?fit=840%2C640" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">27 Febrero, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.sugoi.com.pe/author/williams/">williams</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.sugoi.com.pe/makoto-shinkai-2004-2007/">MAKOTO SHINKAI (2004 – 2007)</a></h6>
                            <p>A finales del 2004, las expectativas por el primer largometraje de Makoto Shinkai, la persona que había animado solo una OVA de 25 minutos, eran altas. Luego del esperado estreno en noviembre de “Kumo no Mukou” en el Cinema Rise de Shibuya, estas fueron cubiertas. Al acudir a las salas, el público se topó con [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2708" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/makoto-shinkai-2004-2007/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2708" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/makoto-shinkai-2004-2007/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2708" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/makoto-shinkai-2004-2007/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.sugoi.com.pe/category/anime/">Anime</a>
                                <div class="punica-zoom-effect"><a href="http://www.sugoi.com.pe/analisis-personajes-kotori-minami/"><img width="210" height="140" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?resize=210%2C140" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?resize=210%2C140 210w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?resize=300%2C200 300w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?zoom=2&amp;resize=210%2C140 420w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?zoom=3&amp;resize=210%2C140 630w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="3032" data-permalink="http://www.sugoi.com.pe/1415_movie/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1415_Movie" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?fit=300%2C169" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?fit=840%2C473" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">23 Marzo, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.sugoi.com.pe/author/lish/">lish</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-personajes-kotori-minami/">Análisis de personajes: Kotori Minami</a></h6>
                            <p>Los artículos de análisis de personajes de &#8220;Love Live!&#8221; fueron publicados originalmente en la página de Facebook de Proyecto Sugoi. Kotori Minami se caracteriza por su sentido de la moda, su carácter despistado e indeciso, y por considerar siempre los sentimientos de sus amigas, aunque en ocasiones reprima los suyos. En el anime y en la [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3010" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/analisis-personajes-kotori-minami/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3010" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/analisis-personajes-kotori-minami/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3010" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/analisis-personajes-kotori-minami/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.sugoi.com.pe/category/anime/">Anime</a>
                                <div class="punica-zoom-effect"><a href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/"><img width="210" height="140" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=210%2C140" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=210%2C140 210w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=300%2C200 300w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?zoom=2&amp;resize=210%2C140 420w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?zoom=3&amp;resize=210%2C140 630w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="2880" data-permalink="http://www.sugoi.com.pe/1369_movie/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1369_Movie" data-image-description="&lt;p&gt;La Honks :&#8217;v&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=840%2C473" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">10 Marzo, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.sugoi.com.pe/author/lish/">lish</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/">Análisis de personaje: Honoka Kousaka</a></h6>
                            <p>Los artículos de análisis de personajes de &#8220;Love Live!&#8221; fueron publicados originalmente en la página de Facebook de Proyecto Sugoi. Honoka Kousaka, líder de μ&#8217;s, se caracteriza por su energía, su optimismo y su disposición a tomar riesgos. Asimismo, su persistencia –que bordea con la obstinación– puede considerarse como su mayor cualidad, aunque esta juega en [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2846" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2846" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2846" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
        </ul>
        
    </section>
    <!-- end:related-articles -->



        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Agregue un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/analisis-de-personajes-hanayo-koizumi/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.sugoi.com.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Su dirección de correo no se hará público.</span> Los campos requeridos están marcados <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3059' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="punica_widget_mailchimp_newsletter-4" class="widget punica-social-widget">
		
					<ul class="clearfix">
															<li class="facebook_url-icon"><a target="_blank" href="https://www.facebook.com/SugoiAnime/" class="fa fa-facebook"></a></li>
																				<li class="twitter_url-icon"><a target="_blank" href="https://twitter.com/Proyecto_Sugoi" class="fa fa-twitter"></a></li>
																																																								<li class="youtube_url-icon"><a target="_blank" href="https://www.youtube.com/c/SugoiTeVe" class="fa fa-youtube"></a></li>
																				<li class="instagram_url-icon"><a target="_blank" href="https://www.instagram.com/proyectosugoi/" class="fa fa-instagram"></a></li>
									
	            	        </ul>
        
        <form class="newsletter-form clearfix" method="post" action="#" target="_blank">
            <p></p>
            <p class="input-email clearfix">
                <input type="text" size="40" class="email" value="" name="EMAIL" placeholder="Email Address">
                <input type="submit" name="subscribe" class="submit" value="Subscribe">
            </p>
        </form>

		</div><div id="punica_widget_combo-3" class="widget punica-tab-1-widget">
		<div class="punica-tab-container-1">

            <ul class="nav nav-tabs punica-tabs-1">
			
			                        
                <li class="active"><a href="#tab1-date" data-toggle="tab">Latest</a></li>

	                                
                <li class=""><a href="#tab1-comment_count" data-toggle="tab">Comments</a></li>

	        
	        </ul> <!-- .nav-tabs -->

			<div class="tab-content">

			
				
		        
				<div class="tab-pane active" id="tab1-date">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/"><img width="90" height="70" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?resize=90%2C70 90w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?zoom=2&amp;resize=90%2C70 180w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3070" data-permalink="http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/1401_movie/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1401_Movie" data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?fit=300%2C169" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/1401_Movie.png?fit=840%2C473" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">7 Abril, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-de-personajes-hanayo-koizumi/">Análisis de personajes: Hanayo Koizumi</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/bamtang-games-industria-videojuego-peru/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?resize=90%2C70 90w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?zoom=2&amp;resize=90%2C70 180w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3035" data-permalink="http://www.sugoi.com.pe/14656281_10154495463065120_4240530810989671335_n/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?fit=960%2C364" data-orig-size="960,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14656281_10154495463065120_4240530810989671335_n" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?fit=300%2C114" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/14656281_10154495463065120_4240530810989671335_n.jpg?fit=840%2C319" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">26 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/bamtang-games-industria-videojuego-peru/">Bamtang Games: una mirada a la industria del videojuego en el Perú</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/analisis-personajes-kotori-minami/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?resize=90%2C70 90w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?zoom=2&amp;resize=90%2C70 180w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3032" data-permalink="http://www.sugoi.com.pe/1415_movie/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1415_Movie" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?fit=300%2C169" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1415_Movie.png?fit=840%2C473" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">23 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-personajes-kotori-minami/">Análisis de personajes: Kotori Minami</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/historia-del-yaoi-lo-que-toda-fujoshi-y-fundashi-debe-saber/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/YAOI.jpg?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/YAOI.jpg?resize=90%2C70 90w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/YAOI.jpg?zoom=2&amp;resize=90%2C70 180w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/YAOI.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2815" data-permalink="http://www.sugoi.com.pe/historia-del-yaoi-lo-que-toda-fujoshi-y-fundashi-debe-saber/yaoi/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/YAOI.jpg?fit=1180%2C444" data-orig-size="1180,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="YAOI" data-image-description="&lt;p&gt;Genero Yaoi&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/YAOI.jpg?fit=300%2C113" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/YAOI.jpg?fit=840%2C316" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">21 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/gley/" class="pull-left">Gley Hyukoi</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/historia-del-yaoi-lo-que-toda-fujoshi-y-fundashi-debe-saber/">Historia del yaoi &#8211; ¡Lo que toda fujoshi y fudanshi  debe saber!</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
				
		        
				<div class="tab-pane " id="tab1-comment_count">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2880" data-permalink="http://www.sugoi.com.pe/1369_movie/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1369_Movie" data-image-description="&lt;p&gt;La Honks :&#8217;v&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=840%2C473" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">10 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/">Análisis de personaje: Honoka Kousaka</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/"><img width="90" height="70" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?w=945 945w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=300%2C229 300w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=90%2C70 90w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3016" data-permalink="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/gits-cabecera-2/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gits cabecera 2" data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=300%2C229" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=840%2C640" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">17 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/">Impresiones sobre los 12 primeros minutos de &#8220;Ghost in the Shell&#8221; 2017</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/dios-nos-coja-confesados/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?resize=90%2C70 90w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?zoom=2&amp;resize=90%2C70 180w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2463" data-permalink="http://www.sugoi.com.pe/dios-nos-coja-confesados/omart_shinseikievangelion/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?fit=1024%2C680" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?fit=840%2C558" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">6 Noviembre, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/gatotechero/" class="pull-left">gatotechero</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/dios-nos-coja-confesados/">Díos nos coja confesados</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/analisis-de-personaje-umi-sonoda/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2960" data-permalink="http://www.sugoi.com.pe/1419_movie/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1419_Movie" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?fit=840%2C473" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">17 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-de-personaje-umi-sonoda/">Análisis de personaje: Umi Sonoda</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
	        </div> <!-- .tab-content -->

	    </div>

		</div><div id="punica_widget_post_list-6" class="widget punica-article-list-2-widget">
					<h2 class="widget-title widget-title-s2"><span>Watching</span></h2>
		
		
			
				
					<article class="last-item">
	                    <div class="entry-thumb">
	                    		                        <a href="http://www.sugoi.com.pe/category/entrevistas/" class="entry-categories">Entrevistas</a>
	                        <div class="punica-zoom-effect"><a href="http://www.sugoi.com.pe/entrevista-a-federico-salazar/"><img width="300" height="200" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?resize=300%2C200" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?w=1024 1024w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?resize=300%2C200 300w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?resize=768%2C510 768w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?resize=210%2C140 210w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2413" data-permalink="http://www.sugoi.com.pe/entrevista-a-federico-salazar/omentre_federicosalazar/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?fit=1024%2C680" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?fit=840%2C558" /></a></div>
	                    </div>
	                    <!-- end:entry-thumb -->
	                    <div class="entry-content">
	                        <div class="entry-content-header clearfix">
	                            <span class="entry-date pull-left clearfix">
	                                <i class="fa fa-clock-o pull-left"></i>
	                                <span class="month pull-left">27 Septiembre, 2016</span>
	                            </span>
	                            <!-- end:entry-date -->
	                            <span class="entry-meta pull-left">,&nbsp;</span>
	                            <span class="entry-author clearfix pull-left">
	                                <span class="pull-left">By&nbsp;</span>
	                                <a href="http://www.sugoi.com.pe/author/admin/" class="pull-left">iaq66</a>
	                            </span>
	                            <!-- end:entry-author -->
	                        </div>

	                        <h6 class="entry-title"><a href="http://www.sugoi.com.pe/entrevista-a-federico-salazar/">Entrevista a Federico Salazar</a></h6>
	                        <p>Federico Salazar cursó estudios de Filosofía en la Universidad Mayor de San Marcos, fue profesor de comunicación en la universidad San Ignacio de Loyola y actualmente se desempeñacomo periodista en el noticiero de America Televisión “Primera Edición”. Asimismo, escribe en el diario Gestión y en el portal de internet Alo.com. Es considerado un periodista serio [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2336" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/entrevista-a-federico-salazar/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2336" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/entrevista-a-federico-salazar/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2336" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/entrevista-a-federico-salazar/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	                    </div>
	                    <!-- end:entry-content -->
	                </article>
	                <!-- end:last-item -->

	                						<ul class="older-post">
	                
	            
                
			
				
	            	<li>
                        <article class="entry-item">
                            <div class="entry-content">
                                <header class="clearfix">
                                    <span class="entry-date pull-left clearfix">
                                        <i class="fa fa-clock-o pull-left"></i>
                                        <span class="month pull-left">28 Septiembre, 2016</span>
                                    </span>
                                    <!-- end:entry-date -->
                                    <span class="entry-meta pull-left">,&nbsp;</span>
                                    <span class="entry-author clearfix pull-left">
                                        <span class="pull-left">By&nbsp;</span>
	                                <a href="http://www.sugoi.com.pe/author/admin/" class="pull-left">iaq66</a>
                                    </span>
                                    <!-- end:entry-author -->
                                </header>

                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/entre-la-poesia-y-la-violencia/">Entre la poesía y la violencia, una visión de Hotaru no Haka</a></h6>                            </div>
                            <!-- end:entry-content -->
                        </article>
                        <!-- end:entry-item -->
                    </li>

                    
	            
                
			
				
	            	<li>
                        <article class="entry-item">
                            <div class="entry-content">
                                <header class="clearfix">
                                    <span class="entry-date pull-left clearfix">
                                        <i class="fa fa-clock-o pull-left"></i>
                                        <span class="month pull-left">28 Septiembre, 2016</span>
                                    </span>
                                    <!-- end:entry-date -->
                                    <span class="entry-meta pull-left">,&nbsp;</span>
                                    <span class="entry-author clearfix pull-left">
                                        <span class="pull-left">By&nbsp;</span>
	                                <a href="http://www.sugoi.com.pe/author/admin/" class="pull-left">iaq66</a>
                                    </span>
                                    <!-- end:entry-author -->
                                </header>

                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/entrevista-a-hayao-miyazaki-y-john-lasseter/">Entrevista a Hayao Miyazaki y John Lasseter</a></h6>                            </div>
                            <!-- end:entry-content -->
                        </article>
                        <!-- end:entry-item -->
                    </li>

                    
	            
                
			
				
	            	<li>
                        <article class="entry-item">
                            <div class="entry-content">
                                <header class="clearfix">
                                    <span class="entry-date pull-left clearfix">
                                        <i class="fa fa-clock-o pull-left"></i>
                                        <span class="month pull-left">23 Noviembre, 2016</span>
                                    </span>
                                    <!-- end:entry-date -->
                                    <span class="entry-meta pull-left">,&nbsp;</span>
                                    <span class="entry-author clearfix pull-left">
                                        <span class="pull-left">By&nbsp;</span>
	                                <a href="http://www.sugoi.com.pe/author/yose/" class="pull-left">yose</a>
                                    </span>
                                    <!-- end:entry-author -->
                                </header>

                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/entrevista-a-capitan-memo/">Entrevista a Capitán Memo</a></h6>                            </div>
                            <!-- end:entry-content -->
                        </article>
                        <!-- end:entry-item -->
                    </li>

                    						</ul> <!-- .older-post -->
                    
	            
                
			
		
					<a href="http://www.sugoi.com.pe/category/entrevistas/" class="load-more">View all</a>
		
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="row">
                
                <div class="col-md-3 col-sm-3 widget-area-11">

                                            <div class="widget widget_text">
                            <div id="footer-logo-image"><a href="http://www.sugoi.com.pe"><img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoipeque.png" alt="Sugoi"></a></div>
                        </div>
                    
                    <div id="text-2" class="widget widget_text">			<div class="textwidget">Proin eu sapien non tortor mattis auctor ac sit amet justo. Aliquam pellentesque odio quis eleifend aliquet. In id sodales dui. Pellentesque ac est risus. Vestibulum elementum elementum massa, ultrices feugiat magna aliquam non. Nullam eu libero quis</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><p>Pitampura, New Delhi, Delhi, India<br>
Call: <a href="callto:383766286">+61 (0) 3 8376 6286</a><br>
Email: <a href="mailto:contact@company.com">contact@company.com</a></p></div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-12">

                    <div id="punica_widget_post_list_3-1" class="widget punica-article-list-4-widget">
		<div class="widget-content">

							<div class="widget-title widget-title-s5 clearfix"><h2><span>Noticias</span></h2></div>
			
			
		</div> <!-- .widget-content -->

		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-13">

                    <div id="punica_widget_flickr-1" class="widget punica-flickr-widget">
					<div class="widget-title widget-title-s5 clearfix"><h2><span>Flickr</span></h2></div>
		
		<div class="widget-content">
            <div class="flickr-wrap clearfix" data-id="44855005@N04" data-limit="9">
                <ul class="clearfix list-unstyled"></ul>
            </div>
            <!--flickr-wrap-->
        </div>
        <!-- widget-content -->

		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-14">

                    <div id="punica_widget_mailchimp_newsletter-7" class="widget punica-social-widget">
					<h2 class="widget-title widget-title-s2"><span>Lista de interes</span></h2>
		
		
        <form class="newsletter-form clearfix" method="post" action="#" target="_blank">
            <p>Suscribete a nuestra lista de correos para que te mantengas informado de nuestras novedades, nosotros nunca enviamos SPAM.</p>
            <p class="input-email clearfix">
                <input type="text" size="40" class="email" value="" name="EMAIL" placeholder="Dirección de correo">
                <input type="submit" name="subscribe" class="submit" value="Subscribe">
            </p>
        </form>

		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p>Métodos de pago:</p>

<a href="#"><img src="https://i0.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/visa-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
 <a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/master-card-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i2.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/discover-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/american-express-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/paypal-icon.png?w=840" alt="" data-recalc-dims="1"></a></div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

            </div>
            <!-- end:row -->
            
        </div>
        <!-- end:wrapper -->

        <div class="mask"></div>
        
    </div> <!-- end:bottom-sidebar -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left">Todos los derechos reservados</div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Back to top</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
	<div style="display:none">
	<div class="grofile-hash-map-6e9e6c818b1d959b89b5296ee3242022">
	</div>
	</div>
<p style="display:none;">
<a href="http://www.themekiller.me/" title="Themekiller" rel="follow"></a>
<a href="http://www.tenlister.com/" title="Tenlister" rel="follow">
</p>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sugoi.com.pe\/analisis-de-personajes-hanayo-koizumi\/":3059,"http:\/\/www.sugoi.com.pe\/makoto-shinkai-2004-2007\/":2708,"http:\/\/www.sugoi.com.pe\/analisis-personajes-kotori-minami\/":3010,"http:\/\/www.sugoi.com.pe\/analisis-personaje-honoka-kousaka\/":2846,"http:\/\/www.sugoi.com.pe\/entrevista-a-federico-salazar\/":2336};
	</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/analisis-de-personajes-hanayo-koizumi\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.sugoi.com.pe\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/analisis-de-personajes-hanayo-koizumi\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/analisis-de-personajes-hanayo-koizumi\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/www.sugoi.com.pe\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201714.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'116253161',post:'3059',tz:'-5',srv:'www.sugoi.com.pe'} ]);
	_stq.push([ 'clickTrackerInit', '116253161', '3059' ]);
</script>
    
</body>

</html>