<!DOCTYPE html>
<html lang="es-PE">
<head>
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.sugoi.com.pe/xmlrpc.php">

    <title>Fiesta Peruana Kobe 2017. Un pretexto para conocer un pedazo del Perú en Japón. &#8211; Sugoi</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Feed" href="http://www.sugoi.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Feed de comentarios" href="http://www.sugoi.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Fiesta Peruana Kobe 2017. Un pretexto para conocer un pedazo del Perú en Japón. Feed de comentarios" href="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sugoi.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.sugoi.com.pe/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.sugoi.com.pe/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sugoi.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sugoi.com.pe/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='punica-woocommerce-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/inc/woocommerce/css/woocommerce.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.7.5' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.sugoi.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sugoi.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sugoi.com.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saraiya Goyou (La casa de las cinco hojas)' href='http://www.sugoi.com.pe/saraiya-goyou/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.8" />
<link rel="canonical" href="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/" />
<link rel='shortlink' href='http://wp.me/p7RMKZ-V6' />
<link rel="alternate" type="application/json+oembed" href="http://www.sugoi.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sugoi.com.pe%2Ffiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sugoi.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sugoi.com.pe%2Ffiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoipeque-1.png">

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84275740-1', 'auto');
  ga('send', 'pageview');

</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="description" content="La cultura peruana siempre ha sido admirada por varios extranjeros y en Japón no es la excepción; es por ello que se realiza un festival titulado FIESTA PERUANA KOBE, la cual promueve la gastronomía, música y danza de Latinoamérica en la región de Kansai. &nbsp; En su novena edición, esta fiesta ofrecerá un variado show&hellip;" />
<style type="text/css" id="custom-background-css">
body.punica-boxed { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiesta Peruana Kobe 2017. Un pretexto para conocer un pedazo del Perú en Japón." />
<meta property="og:url" content="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/" />
<meta property="og:description" content="La cultura peruana siempre ha sido admirada por varios extranjeros y en Japón no es la excepción; es por ello que se realiza un festival titulado FIESTA PERUANA KOBE, la cual promueve la gastronomí…" />
<meta property="article:published_time" content="2017-06-06T20:15:42+00:00" />
<meta property="article:modified_time" content="2017-06-06T20:00:19+00:00" />
<meta property="og:site_name" content="Sugoi" />
<meta property="og:image" content="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?fit=1200%2C351" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="351" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:image" content="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?fit=1200%2C351&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>
<body class="post-template-default single single-post postid-3540 single-format-standard custom-background page-builder punica-sub-page punica-boxed">
	<header id="punica-page-header" >

				    <div id="header-top" class="clearfix">

		        <div class="wrapper clearfix">

		            <div class="left-col pull-left">
		                
		                <div class="widget widget_awesomeweatherwidget"><div id="awesome-weather-tokyo-japan" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-803 awe-desc-nubes-rotas" style=" color: #ffffff; "><div class="awesome-weather-header">Tokyo</div><div class="awesome-weather-current-temp"><strong>22<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">humidity: 60%</div><div class="awe_wind">wind: 8m/s S</div><div class="awe_highlow">H 22 &bull; L 18</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div>
		            </div>
		            <!-- end:left-col -->

		            <div class="right-col pull-right">
		            				                <div class="top-banner">
			                				                		<img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoi-header-top.png" alt="">
			                				                </div>
			            		            </div>
		            <!-- end:right-col -->
		            
		        </div>
		        <!-- end:wrapper -->

		    </div>
		    <!-- end:header-top -->
	    
			    <div id="header-middle" class="clearfix ">

	        <div class="wrapper clearfix">
	            
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://www.sugoi.com.pe"><img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoi-base-naranja.png" alt="Sugoi"></a>
	            		            </div>

						            <nav id="main-nav" class="pull-left" >
		                
		                <ul id="main-menu" class="clearfix"><li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2243"><a href="http://www.sugoi.com.pe/">Inicio</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="http://www.sugoi.com.pe/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li id="menu-item-3372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3372"><a href="http://www.sugoi.com.pe/publicaciones-sugoi/">Publicaciones</a></li>
	<li id="menu-item-3371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3371"><a href="http://www.sugoi.com.pe/proyeccion-2/">Proyección</a></li>
</ul>
</li>
<li id="menu-item-2254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2254"><a href="http://www.sugoi.com.pe/omake/">Omake</a>
<ul class="sub-menu">
	<li id="menu-item-3450" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3450"><a href="http://www.sugoi.com.pe/tag/reviews/">Reviews</a></li>
	<li id="menu-item-3451" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3451"><a href="http://www.sugoi.com.pe/tag/articulos/">Artículos</a></li>
	<li id="menu-item-3452" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3452"><a href="http://www.sugoi.com.pe/tag/ova/">OVA</a></li>
	<li id="menu-item-3456" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3456"><a href="http://www.sugoi.com.pe/tag/peliculas/">Películas</a></li>
</ul>
</li>
<li id="menu-item-3480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3480"><a href="http://www.sugoi.com.pe/tienda/">Tienda</a>
<ul class="sub-menu">
	<li id="menu-item-2256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="http://www.sugoi.com.pe/my-account-2/">My Account</a></li>
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.sugoi.com.pe/cart-2/">Cart</a></li>
	<li id="menu-item-2257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257"><a href="http://www.sugoi.com.pe/checkout-2/">Checkout</a></li>
</ul>
</li>
<li id="menu-item-2242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2242"><a href="http://www.sugoi.com.pe/blog/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a target="_blank" href="http://blogs.sugoi.com.pe/anime_clasic">Anime Classic</a></li>
	<li id="menu-item-2262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2262"><a target="_blank" href="http://blogs.sugoi.com.pe/gato_techero">Gato Techero</a></li>
	<li id="menu-item-2265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2265"><a target="_blank" href="http://www.blogs.sugoi.com.pe/oso_panda">Oso Panda</a></li>
	<li id="menu-item-2264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2264"><a target="_blank" href="http://www.blogs.sugoi.com.pe/octavo_sentido">Octavo Sentido</a></li>
	<li id="menu-item-2266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2266"><a target="_blank" href="http://blogs.sugoi.com.pe/shigure">Shigure</a></li>
</ul>
</li>
<li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3458"><a href="http://www.sugoi.com.pe/rofuto/">Rofuto</a>
<ul class="sub-menu">
	<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://www.sugoi.com.pe/category/resumen-anime/">Resumen anime</a></li>
	<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://www.sugoi.com.pe/category/resumen-manga/">Resumen manga</a></li>
</ul>
</li>
<li id="menu-item-2253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="http://www.sugoi.com.pe/contact-2/">Contacto</a></li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2243"><a href="http://www.sugoi.com.pe/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="http://www.sugoi.com.pe/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3372"><a href="http://www.sugoi.com.pe/publicaciones-sugoi/">Publicaciones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3371"><a href="http://www.sugoi.com.pe/proyeccion-2/">Proyección</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2254"><a href="http://www.sugoi.com.pe/omake/">Omake</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3450"><a href="http://www.sugoi.com.pe/tag/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3451"><a href="http://www.sugoi.com.pe/tag/articulos/">Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3452"><a href="http://www.sugoi.com.pe/tag/ova/">OVA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3456"><a href="http://www.sugoi.com.pe/tag/peliculas/">Películas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3480"><a href="http://www.sugoi.com.pe/tienda/">Tienda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="http://www.sugoi.com.pe/my-account-2/">My Account</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.sugoi.com.pe/cart-2/">Cart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257"><a href="http://www.sugoi.com.pe/checkout-2/">Checkout</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2242"><a href="http://www.sugoi.com.pe/blog/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a target="_blank" href="http://blogs.sugoi.com.pe/anime_clasic">Anime Classic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2262"><a target="_blank" href="http://blogs.sugoi.com.pe/gato_techero">Gato Techero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2265"><a target="_blank" href="http://www.blogs.sugoi.com.pe/oso_panda">Oso Panda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2264"><a target="_blank" href="http://www.blogs.sugoi.com.pe/octavo_sentido">Octavo Sentido</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2266"><a target="_blank" href="http://blogs.sugoi.com.pe/shigure">Shigure</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3458"><a href="http://www.sugoi.com.pe/rofuto/">Rofuto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://www.sugoi.com.pe/category/resumen-anime/">Resumen anime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://www.sugoi.com.pe/category/resumen-manga/">Resumen manga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="http://www.sugoi.com.pe/contact-2/">Contacto</a></li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	            <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://www.sugoi.com.pe" method="get">
	                        <input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div><!--sb-search-->
	            </div>
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/SugoiAnime/" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/Proyecto_Sugoi" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/c/SugoiTeVe" class="fa fa-youtube"></a></li>
		
        				<li><a target="_blank" href="https://www.instagram.com/proyectosugoi/" class="fa fa-instagram"></a></li>
		
        
    </ul>
<!-- social-links -->
	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-3357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3357"><a href="http://www.sugoi.com.pe/category/podcast/">Podcast</a></li>
<li id="menu-item-3358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3358"><a href="http://www.sugoi.com.pe/category/sugoi-teve/">Sugoi TeVe</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2360"><a href="http://www.sugoi.com.pe/category/noticias-de-japon/">Noticias de japon</a></li>
<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="http://www.sugoi.com.pe/category/imagen-de-la-semana/">Imagen de la semana</a></li>
<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://www.sugoi.com.pe/category/reportaje-especial/">Reportaje especial</a></li>
</ul></nav>
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->
	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">
<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://www.sugoi.com.pe/" class="punica-breadcrumb-home" >Home</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/noticias-de-japon/">Noticias de japon</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >Fiesta Peruana Kobe 2017. Un pretexto para conocer un pedazo del Perú en Japón.</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-3540" class="post-3540 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-japon tag-japon tag-kansai tag-peru entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >6 Junio, 2017</span>
        </span>
        <span class="entry-meta pull-left">,&nbsp;</span>
        <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://www.sugoi.com.pe/author/arawaru/" class="pull-left" >arawaru</a>
        </span>
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >Fiesta Peruana Kobe 2017. Un pretexto para conocer un pedazo del Perú en Japón.</h2>
    <div class="tag-box clearfix"><span class="pull-left fa fa-tags"></span><a href="http://www.sugoi.com.pe/tag/japon/" rel="tag">Japón</a><a href="http://www.sugoi.com.pe/tag/kansai/" rel="tag">Kansai</a><a href="http://www.sugoi.com.pe/tag/peru/" rel="tag">Perú</a></div> <!-- end:tag-box -->
            <div class="entry-thumb">
            <img width="840" height="246" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?fit=840%2C246" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?w=1366 1366w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?resize=300%2C88 300w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?resize=1024%2C300 1024w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="3543" data-permalink="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/1-5/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fiesta Peruana Kobe." data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?fit=840%2C246" />        </div>
        <!-- end:entry-thumb -->
    
    <div class="entry-content entry-full-content clearfix" >
        
        <p>La cultura peruana siempre ha sido admirada por varios extranjeros y en Japón no es la excepción; es por ello que se realiza un festival titulado FIESTA PERUANA KOBE, la cual promueve la gastronomía, música y danza de Latinoamérica en la región de Kansai.</p>
<p><img data-attachment-id="3541" data-permalink="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/captura-2/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Captura-1.jpg?fit=640%2C892" data-orig-size="640,892" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Eduardo Aguirre&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496760694&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fiesta Peruana Kobe" data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Captura-1.jpg?fit=215%2C300" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Captura-1.jpg?fit=640%2C892" class="wp-image-3541 aligncenter" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Captura-1.jpg?resize=462%2C644" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Captura-1.jpg?w=640 640w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Captura-1.jpg?resize=215%2C300 215w" sizes="(max-width: 462px) 100vw, 462px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>En su novena edición, esta fiesta ofrecerá un variado show artístico, danzas que contarán con la participación de artistas tantos peruanos como japoneses procedentes de diferentes prefecturas. Asimismo, los niños que nacieron en Japón, descendientes de raíces latinas o los que viajaron desde muy pequeños al país asiático, disfrutarán de un día familiar en donde podrán conocer y/o conservar las costumbres de sus países de origen o el de sus padres.</p>
<p>Este evento contará con la participación de bandas como Peruckers de Aichi y la orquesta Ponte Duro de Kobe, los cuales serán los que cierren esta fiesta. Además, los asistentes podrán disfrutar de una exhibición fotográfica titulada “Imágenes del Perú” de Akira Watanabe.</p>
<p>Esta fiesta se encuentra organizada por la Comunidad Latina Hyogo y Revista Latin-a, cuenta con el apoyo del Consulado General en Nagoya, el cual confirmó su asistencia, la Prefectura de Hyogo, de la ciudad de Kobe, de la Asociación Internacional de Hyogo y de Intercambio Internacional de Kobe.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3540" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3540" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3540" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionados</em></h3>
</div>
    </div>
    <!-- end:entry-content -->
            
    
    
    
<section class="about-author clearfix" >
    <h4>ABOUT THE AUTHOR</h4>
    <div class="author-avatar pull-left">
        <a href="http://www.sugoi.com.pe/author/arawaru/"><img alt='' src='http://0.gravatar.com/avatar/cd6e0c6d2674769311252a14ec6a9567?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd6e0c6d2674769311252a14ec6a9567?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
    </div>
    <div class="author-content">
        <h5 ><a href="http://www.sugoi.com.pe/author/arawaru/" title="Publicados por arawaru" rel="author">arawaru</a></h5>
        <p ></p>

        <ul class="social-links clearfix">
        	        </ul>
    </div>

</section>
<!-- end:about-author -->
    
<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://www.sugoi.com.pe/saraiya-goyou/"><img width="420" height="180" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?resize=420%2C180" class="attachment-post-nav size-post-nav wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?resize=420%2C180 420w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?zoom=2&amp;resize=420%2C180 840w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?zoom=3&amp;resize=420%2C180 1260w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="3530" data-permalink="http://www.sugoi.com.pe/saraiya-goyou/cabecera-2-2/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cabecera 2" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?fit=840%2C246" /></a>
				<div class="entry-content">
					<a href="http://www.sugoi.com.pe/saraiya-goyou/" rel="prev">Previous post</a><h4 class="entry-title"><a href="http://www.sugoi.com.pe/saraiya-goyou/" rel="prev">Saraiya Goyou (La casa de las cinco hojas)</a></h4>				</div>
			</article>                            
		</div>
	
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        
        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Agregue un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.sugoi.com.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Su dirección de correo no se hará público.</span> Los campos requeridos están marcados <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3540' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="punica_widget_mailchimp_newsletter-4" class="widget punica-social-widget">
		
					<ul class="clearfix">
															<li class="facebook_url-icon"><a target="_blank" href="https://www.facebook.com/SugoiAnime/" class="fa fa-facebook"></a></li>
																				<li class="twitter_url-icon"><a target="_blank" href="https://twitter.com/Proyecto_Sugoi" class="fa fa-twitter"></a></li>
																																																								<li class="youtube_url-icon"><a target="_blank" href="https://www.youtube.com/c/SugoiTeVe" class="fa fa-youtube"></a></li>
																				<li class="instagram_url-icon"><a target="_blank" href="https://www.instagram.com/proyectosugoi/" class="fa fa-instagram"></a></li>
									
	            	        </ul>
        
        <form class="newsletter-form clearfix" method="post" action="#" target="_blank">
            <p></p>
            <p class="input-email clearfix">
                <input type="text" size="40" class="email" value="" name="EMAIL" placeholder="Email Address">
                <input type="submit" name="subscribe" class="submit" value="Subscribe">
            </p>
        </form>

		</div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h2 class="widget-title widget-title-s2"><span>Nube de etiquetas</span></h2><div class="tagcloud"><a href='http://www.sugoi.com.pe/tag/alquimista-de-acero/' class='tag-link-98 tag-link-position-1' title='1 tema' style='font-size: 8pt;'>Alquimista de acero</a>
<a href='http://www.sugoi.com.pe/tag/articulos/' class='tag-link-222 tag-link-position-2' title='3 temas' style='font-size: 15pt;'>Artículos</a>
<a href='http://www.sugoi.com.pe/tag/asian-kung-fu-generation/' class='tag-link-201 tag-link-position-3' title='3 temas' style='font-size: 15pt;'>ASIAN KUNG-FU GENERATION</a>
<a href='http://www.sugoi.com.pe/tag/caballeros-del-zodiaco/' class='tag-link-78 tag-link-position-4' title='1 tema' style='font-size: 8pt;'>Caballeros del Zodiaco</a>
<a href='http://www.sugoi.com.pe/tag/cagliostro-no-shirou/' class='tag-link-80 tag-link-position-5' title='1 tema' style='font-size: 8pt;'>Cagliostro no Shirou</a>
<a href='http://www.sugoi.com.pe/tag/comercial/' class='tag-link-123 tag-link-position-6' title='3 temas' style='font-size: 15pt;'>comercial</a>
<a href='http://www.sugoi.com.pe/tag/corto/' class='tag-link-124 tag-link-position-7' title='2 temas' style='font-size: 12.2pt;'>corto</a>
<a href='http://www.sugoi.com.pe/tag/el-castillo-de-cagliostro/' class='tag-link-81 tag-link-position-8' title='1 tema' style='font-size: 8pt;'>El Castillo de Cagliostro</a>
<a href='http://www.sugoi.com.pe/tag/entrevista/' class='tag-link-84 tag-link-position-9' title='1 tema' style='font-size: 8pt;'>Entrevista</a>
<a href='http://www.sugoi.com.pe/tag/evangelion/' class='tag-link-86 tag-link-position-10' title='3 temas' style='font-size: 15pt;'>Evangelion</a>
<a href='http://www.sugoi.com.pe/tag/federico-salazar/' class='tag-link-85 tag-link-position-11' title='1 tema' style='font-size: 8pt;'>Federico Salazar</a>
<a href='http://www.sugoi.com.pe/tag/fruits-basket/' class='tag-link-100 tag-link-position-12' title='2 temas' style='font-size: 12.2pt;'>Fruits Basket</a>
<a href='http://www.sugoi.com.pe/tag/full-metal-alchemist/' class='tag-link-97 tag-link-position-13' title='1 tema' style='font-size: 8pt;'>Full Metal Alchemist</a>
<a href='http://www.sugoi.com.pe/tag/hagane-no-renkinjutsushi/' class='tag-link-96 tag-link-position-14' title='1 tema' style='font-size: 8pt;'>Hagane no Renkinjutsushi</a>
<a href='http://www.sugoi.com.pe/tag/hanayo-koizumi/' class='tag-link-160 tag-link-position-15' title='2 temas' style='font-size: 12.2pt;'>Hanayo Koizumi</a>
<a href='http://www.sugoi.com.pe/tag/hayao-miyazaki/' class='tag-link-89 tag-link-position-16' title='2 temas' style='font-size: 12.2pt;'>Hayao Miyazaki</a>
<a href='http://www.sugoi.com.pe/tag/honoka-kousaka/' class='tag-link-150 tag-link-position-17' title='2 temas' style='font-size: 12.2pt;'>Honoka Kousaka</a>
<a href='http://www.sugoi.com.pe/tag/hotaru-no-haka/' class='tag-link-88 tag-link-position-18' title='2 temas' style='font-size: 12.2pt;'>Hotaru no Haka</a>
<a href='http://www.sugoi.com.pe/tag/japon/' class='tag-link-231 tag-link-position-19' title='4 temas' style='font-size: 17.333333333333pt;'>Japón</a>
<a href='http://www.sugoi.com.pe/tag/kotori-minami/' class='tag-link-147 tag-link-position-20' title='2 temas' style='font-size: 12.2pt;'>Kotori Minami</a>
<a href='http://www.sugoi.com.pe/tag/lady-oscar/' class='tag-link-83 tag-link-position-21' title='1 tema' style='font-size: 8pt;'>Lady Oscar</a>
<a href='http://www.sugoi.com.pe/tag/largometraje/' class='tag-link-125 tag-link-position-22' title='5 temas' style='font-size: 19.2pt;'>largometraje</a>
<a href='http://www.sugoi.com.pe/tag/la-tumba-de-las-luciernagas/' class='tag-link-109 tag-link-position-23' title='2 temas' style='font-size: 12.2pt;'>La tumba de las luciérnagas</a>
<a href='http://www.sugoi.com.pe/tag/lupan-iii/' class='tag-link-74 tag-link-position-24' title='1 tema' style='font-size: 8pt;'>Lupan III</a>
<a href='http://www.sugoi.com.pe/tag/lupin-iii/' class='tag-link-73 tag-link-position-25' title='1 tema' style='font-size: 8pt;'>Lupin III</a>
<a href='http://www.sugoi.com.pe/tag/madhouse/' class='tag-link-189 tag-link-position-26' title='3 temas' style='font-size: 15pt;'>Madhouse</a>
<a href='http://www.sugoi.com.pe/tag/makoto-shinkai/' class='tag-link-116 tag-link-position-27' title='6 temas' style='font-size: 20.833333333333pt;'>Makoto Shinkai</a>
<a href='http://www.sugoi.com.pe/tag/peliculas/' class='tag-link-76 tag-link-position-28' title='5 temas' style='font-size: 19.2pt;'>Películas</a>
<a href='http://www.sugoi.com.pe/tag/peru/' class='tag-link-146 tag-link-position-29' title='3 temas' style='font-size: 15pt;'>Perú</a>
<a href='http://www.sugoi.com.pe/tag/reviews/' class='tag-link-221 tag-link-position-30' title='3 temas' style='font-size: 15pt;'>Reviews</a>
<a href='http://www.sugoi.com.pe/tag/ricardo-bedoya/' class='tag-link-87 tag-link-position-31' title='1 tema' style='font-size: 8pt;'>Ricardo Bedoya</a>
<a href='http://www.sugoi.com.pe/tag/saint-seiya/' class='tag-link-77 tag-link-position-32' title='1 tema' style='font-size: 8pt;'>Saint Seiya</a>
<a href='http://www.sugoi.com.pe/tag/satoshi-kon/' class='tag-link-183 tag-link-position-33' title='2 temas' style='font-size: 12.2pt;'>Satoshi Kon</a>
<a href='http://www.sugoi.com.pe/tag/school-idol-diary/' class='tag-link-168 tag-link-position-34' title='5 temas' style='font-size: 19.2pt;'>School Idol Diary</a>
<a href='http://www.sugoi.com.pe/tag/seimei-arikagiri-kanashite/' class='tag-link-82 tag-link-position-35' title='1 tema' style='font-size: 8pt;'>Seimei Arikagiri Kanashite</a>
<a href='http://www.sugoi.com.pe/tag/sen-to-chihiro-no-kamikakushi/' class='tag-link-110 tag-link-position-36' title='2 temas' style='font-size: 12.2pt;'>Sen to Chihiro no kamikakushi</a>
<a href='http://www.sugoi.com.pe/tag/shiki-shima/' class='tag-link-224 tag-link-position-37' title='1 tema' style='font-size: 8pt;'>Shiki-shima</a>
<a href='http://www.sugoi.com.pe/tag/space-adventure-cobra/' class='tag-link-99 tag-link-position-38' title='1 tema' style='font-size: 8pt;'>Space Adventure Cobra</a>
<a href='http://www.sugoi.com.pe/tag/studio-ghibli/' class='tag-link-108 tag-link-position-39' title='6 temas' style='font-size: 20.833333333333pt;'>Studio Ghibli</a>
<a href='http://www.sugoi.com.pe/tag/teleserie/' class='tag-link-188 tag-link-position-40' title='4 temas' style='font-size: 17.333333333333pt;'>teleserie</a>
<a href='http://www.sugoi.com.pe/tag/tetsurou-araki/' class='tag-link-187 tag-link-position-41' title='2 temas' style='font-size: 12.2pt;'>Tetsurou Araki</a>
<a href='http://www.sugoi.com.pe/tag/transformers/' class='tag-link-75 tag-link-position-42' title='1 tema' style='font-size: 8pt;'>Transformers</a>
<a href='http://www.sugoi.com.pe/tag/versailles-no-bara/' class='tag-link-72 tag-link-position-43' title='1 tema' style='font-size: 8pt;'>Versailles no Bara</a>
<a href='http://www.sugoi.com.pe/tag/video-juego/' class='tag-link-219 tag-link-position-44' title='1 tema' style='font-size: 8pt;'>video juego</a>
<a href='http://www.sugoi.com.pe/tag/%c2%b5s/' class='tag-link-148 tag-link-position-45' title='7 temas' style='font-size: 22pt;'>µ&#039;s</a></div>
</div><div id="punica_widget_combo-3" class="widget punica-tab-1-widget">
		<div class="punica-tab-container-1">

            <ul class="nav nav-tabs punica-tabs-1">
			
			                        
                <li class="active"><a href="#tab1-date" data-toggle="tab">Latest</a></li>

	                                
                <li class=""><a href="#tab1-comment_count" data-toggle="tab">Comments</a></li>

	        
	        </ul> <!-- .nav-tabs -->

			<div class="tab-content">

			
				
		        
				<div class="tab-pane active" id="tab1-date">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3543" data-permalink="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/1-5/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fiesta Peruana Kobe." data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-2.jpg?fit=840%2C246" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">6 Junio, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/arawaru/" class="pull-left">arawaru</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon/">Fiesta Peruana Kobe 2017. Un pretexto para conocer un pedazo del Perú en Japón.</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/saraiya-goyou/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3530" data-permalink="http://www.sugoi.com.pe/saraiya-goyou/cabecera-2-2/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cabecera 2" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/Cabecera-2.png?fit=840%2C246" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">5 Junio, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/saraiya-goyou/">Saraiya Goyou (La casa de las cinco hojas)</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/la-lucha-contra-el-acoso-sexual-en-japon-se-intensifica/"><img width="90" height="70" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-1.jpg?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-1.jpg?resize=90%2C70 90w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-1.jpg?zoom=2&amp;resize=90%2C70 180w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-1.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3529" data-permalink="http://www.sugoi.com.pe/la-lucha-contra-el-acoso-sexual-en-japon-se-intensifica/1-4/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-1.jpg?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lucha contra el acoso sexual en japón." data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-1.jpg?fit=300%2C88" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1-1.jpg?fit=840%2C246" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">5 Junio, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/arawaru/" class="pull-left">arawaru</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/la-lucha-contra-el-acoso-sexual-en-japon-se-intensifica/">La lucha contra el acoso sexual en Japón se intensifica.</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/arrestan-en-japon-a-un-menor-de-edad-por-la-creacion-de-un-virus-informatico/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1.jpg?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1.jpg?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1.jpg?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3512" data-permalink="http://www.sugoi.com.pe/arrestan-en-japon-a-un-menor-de-edad-por-la-creacion-de-un-virus-informatico/1-3/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1.jpg?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Niño japonés creador de programa malicioso." data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1.jpg?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/06/1.jpg?fit=840%2C246" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">5 Junio, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/arawaru/" class="pull-left">arawaru</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/arrestan-en-japon-a-un-menor-de-edad-por-la-creacion-de-un-virus-informatico/">Arrestan en Japón a un menor de edad por la creación de un virus informático.</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
				
		        
				<div class="tab-pane " id="tab1-comment_count">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2880" data-permalink="http://www.sugoi.com.pe/1369_movie/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1369_Movie" data-image-description="&lt;p&gt;La Honks :&#8217;v&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=840%2C473" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">10 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/">Análisis de personaje: Honoka Kousaka</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/"><img width="90" height="70" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?w=945 945w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=300%2C229 300w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=90%2C70 90w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3016" data-permalink="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/gits-cabecera-2/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gits cabecera 2" data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=300%2C229" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=840%2C640" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">17 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/">Impresiones sobre los 12 primeros minutos de &#8220;Ghost in the Shell&#8221; 2017</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/dios-nos-coja-confesados/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?resize=90%2C70 90w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?zoom=2&amp;resize=90%2C70 180w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2463" data-permalink="http://www.sugoi.com.pe/dios-nos-coja-confesados/omart_shinseikievangelion/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?fit=1024%2C680" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?fit=840%2C558" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">6 Noviembre, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/gatotechero/" class="pull-left">gatotechero</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/dios-nos-coja-confesados/">Díos nos coja confesados</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/analisis-de-personaje-umi-sonoda/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2960" data-permalink="http://www.sugoi.com.pe/1419_movie/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1419_Movie" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?fit=840%2C473" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">17 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-de-personaje-umi-sonoda/">Análisis de personaje: Umi Sonoda</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
	        </div> <!-- .tab-content -->

	    </div>

		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="row">
                
                <div class="col-md-3 col-sm-3 widget-area-11">

                                            <div class="widget widget_text">
                            <div id="footer-logo-image"><a href="http://www.sugoi.com.pe"><img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoipeque.png" alt="Sugoi"></a></div>
                        </div>
                    
                    <div id="text-2" class="widget widget_text">			<div class="textwidget">Proyecto Sugoi es el producto de la afición de un grupo de peruanos por el manga y el anime. Tras un preámbulo de varias iniciativas de pequeño alcance, que incluyeron la edición en julio de 1995 de “Meganime”, primer fanzín peruano dedicado al tema, el primer número de la revista “Sugoi” salió a la luz en abril de 1997.</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><p>Lima - Perú<br>
Email: <a href="mailto:marketing@sugoi.com.pe">marketing@sugoi.com.pe</a></p></div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-12">

                                        
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-13">

                    <div id="punica_widget_flickr-1" class="widget punica-flickr-widget">
					<div class="widget-title widget-title-s5 clearfix"><h2><span>Flickr</span></h2></div>
		
		<div class="widget-content">
            <div class="flickr-wrap clearfix" data-id="44855005@N04" data-limit="9">
                <ul class="clearfix list-unstyled"></ul>
            </div>
            <!--flickr-wrap-->
        </div>
        <!-- widget-content -->

		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-14">

                    <div id="punica_widget_mailchimp_newsletter-7" class="widget punica-social-widget">
					<h2 class="widget-title widget-title-s2"><span>Lista de interes</span></h2>
		
					<ul class="clearfix">
															<li class="facebook_url-icon"><a target="_blank" href="https://www.facebook.com/SugoiAnime/" class="fa fa-facebook"></a></li>
																				<li class="twitter_url-icon"><a target="_blank" href="https://twitter.com/Proyecto_Sugoi" class="fa fa-twitter"></a></li>
																																																								<li class="youtube_url-icon"><a target="_blank" href="https://www.youtube.com/c/SugoiTeVe" class="fa fa-youtube"></a></li>
																				<li class="instagram_url-icon"><a target="_blank" href="https://www.instagram.com/proyectosugoi/" class="fa fa-instagram"></a></li>
									
	            	        </ul>
        
        <form class="newsletter-form clearfix" method="post" action="http://marketing@sugoi.com.pe" target="_blank">
            <p>Suscribete a nuestra lista de correos para que te mantengas informado de nuestras novedades, nosotros nunca enviamos SPAM.</p>
            <p class="input-email clearfix">
                <input type="text" size="40" class="email" value="" name="EMAIL" placeholder="Dirección de correo">
                <input type="submit" name="subscribe" class="submit" value="Subscribe">
            </p>
        </form>

		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p>Métodos de pago:</p>

<a href="#"><img src="https://i0.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/visa-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
 <a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/master-card-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i2.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/discover-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/american-express-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/paypal-icon.png?w=840" alt="" data-recalc-dims="1"></a></div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

            </div>
            <!-- end:row -->
            
        </div>
        <!-- end:wrapper -->

        <div class="mask"></div>
        
    </div> <!-- end:bottom-sidebar -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left">Todos los derechos reservados</div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Back to top</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
	<div style="display:none">
	<div class="grofile-hash-map-cd6e0c6d2674769311252a14ec6a9567">
	</div>
	</div>
<p style="display:none;">
<a href="http://www.themekiller.me/" title="Themekiller" rel="follow"></a>
<a href="http://www.tenlister.com/" title="Tenlister" rel="follow">
</p>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sugoi.com.pe\/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon\/":3540};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sugoi.com.pe\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.sugoi.com.pe\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/fiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/www.sugoi.com.pe\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.sugoi.com.pe\/wp-admin\/admin-ajax.php","nonce":"0044e941bd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.sugoi.com.pe\/wp-login.php?redirect_to=http%3A%2F%2Fwww.sugoi.com.pe%2Ffiesta-peruana-kobe-2017-un-pretexto-para-conocer-un-pedazo-del-peru-en-japon%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'116253161',post:'3540',tz:'-5',srv:'www.sugoi.com.pe'} ]);
	_stq.push([ 'clickTrackerInit', '116253161', '3540' ]);
</script>
    
</body>

</html>