<!DOCTYPE html>
<html lang="es-PE">
<head>
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.sugoi.com.pe/xmlrpc.php">

    <title>Shigurui &#8211; Sugoi</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Feed" href="http://www.sugoi.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Feed de comentarios" href="http://www.sugoi.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Shigurui Feed de comentarios" href="http://www.sugoi.com.pe/shigurui/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sugoi.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.sugoi.com.pe/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.sugoi.com.pe/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sugoi.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sugoi.com.pe/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='punica-woocommerce-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/inc/woocommerce/css/woocommerce.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.7.5' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.sugoi.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sugoi.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sugoi.com.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Algunas impresiones sobre Koe no Katachi' href='http://www.sugoi.com.pe/koe_no_katachi_impresiones/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.7" />
<link rel="canonical" href="http://www.sugoi.com.pe/shigurui/" />
<link rel='shortlink' href='http://wp.me/s7RMKZ-shigurui' />
<link rel="alternate" type="application/json+oembed" href="http://www.sugoi.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sugoi.com.pe%2Fshigurui%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sugoi.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sugoi.com.pe%2Fshigurui%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoipeque-1.png">

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84275740-1', 'auto');
  ga('send', 'pageview');

</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="title" content="Shigurui | Sugoi" />
<meta name="description" content="Peregrinemos al pasado para conocer un mundo que puede ser brutal si nos descuidamos. En julio del año 2007, hace ya casi 10 años, se estrenó en Japón la teleserie de 12 episodios “Shigurui”. Se transmitió a través de la señal de TV satelital WOWOW, conocida por tener en su programación animación dirigida a un público adulto.&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Shigurui" />
<meta property="og:url" content="http://www.sugoi.com.pe/shigurui/" />
<meta property="og:description" content="Peregrinemos al pasado para conocer un mundo que puede ser brutal si nos descuidamos. En julio del año 2007, hace ya casi 10 años, se estrenó en Japón la teleserie de 12 episodios “Shigurui”. Se tr…" />
<meta property="article:published_time" content="2017-05-15T22:03:20+00:00" />
<meta property="article:modified_time" content="2017-05-15T22:33:50+00:00" />
<meta property="og:site_name" content="Sugoi" />
<meta property="og:image" content="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?fit=945%2C720" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:image" content="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?fit=945%2C720&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>
<body class="post-template-default single single-post postid-3228 single-format-standard page-builder punica-sub-page punica-boxed">
	<header id="punica-page-header" >

				    <div id="header-top" class="clearfix">

		        <div class="wrapper clearfix">

		            <div class="left-col pull-left">
		                
		                <div class="widget widget_awesomeweatherwidget"><div id="awesome-weather-tokyo-japan" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-701 awe-desc-niebla" style=" color: #ffffff; "><div class="awesome-weather-header">Tokyo</div><div class="awesome-weather-current-temp"><strong>20<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">niebla</div><div class="awe_humidty">humidity: 88%</div><div class="awe_wind">wind: 4m/s ESE</div><div class="awe_highlow">H 22 &bull; L 17</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div>
		            </div>
		            <!-- end:left-col -->

		            <div class="right-col pull-right">
		            				                <div class="top-banner">
			                				                		<img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoi-header-top.png" alt="">
			                				                </div>
			            		            </div>
		            <!-- end:right-col -->
		            
		        </div>
		        <!-- end:wrapper -->

		    </div>
		    <!-- end:header-top -->
	    
			    <div id="header-middle" class="clearfix ">

	        <div class="wrapper clearfix">
	            
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://www.sugoi.com.pe"><img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoi-base-naranja.png" alt="Sugoi"></a>
	            		            </div>

						            <nav id="main-nav" class="pull-left" >
		                
		                <ul id="main-menu" class="clearfix"><li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2243"><a href="http://www.sugoi.com.pe/">Inicio</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="http://www.sugoi.com.pe/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li id="menu-item-2353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353"><a href="http://www.sugoi.com.pe/category/publicaciones/">Publicaciones</a></li>
	<li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2354"><a href="http://www.sugoi.com.pe/category/proyeccion/">Proyeccion</a></li>
	<li id="menu-item-2355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2355"><a href="http://www.sugoi.com.pe/category/sugoi-en-los-medios/">Sugoi en los medios</a></li>
</ul>
</li>
<li id="menu-item-2242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2242"><a href="http://www.sugoi.com.pe/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a target="_blank" href="http://blogs.sugoi.com.pe/anime_clasic">Anime Classic</a></li>
	<li id="menu-item-2262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2262"><a target="_blank" href="http://blogs.sugoi.com.pe/gato_techero">Gato Techero</a></li>
	<li id="menu-item-2265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2265"><a target="_blank" href="http://www.blogs.sugoi.com.pe/oso_panda">Oso Panda</a></li>
	<li id="menu-item-2264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2264"><a target="_blank" href="http://www.blogs.sugoi.com.pe/octavo_sentido">Octavo Sentido</a></li>
	<li id="menu-item-2266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2266"><a target="_blank" href="http://blogs.sugoi.com.pe/shigure">Shigure</a></li>
	<li id="menu-item-2263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2263"><a target="_blank" href="http://www.blogs.sugoi.com.pe/Anison_box">Anison Box</a></li>
</ul>
</li>
<li id="menu-item-2254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2254"><a href="http://www.sugoi.com.pe/omake/">Omake</a>
<ul class="sub-menu">
	<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2350"><a href="http://www.sugoi.com.pe/category/articulos/">Articulos</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="http://www.sugoi.com.pe/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://www.sugoi.com.pe/category/resumen-manga/">Resumen manga</a></li>
	<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://www.sugoi.com.pe/category/resumen-anime/">Resumen anime</a></li>
</ul>
</li>
<li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2259"><a href="http://www.sugoi.com.pe/shop-2/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-2256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="http://www.sugoi.com.pe/my-account-2/">My Account</a></li>
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.sugoi.com.pe/cart-2/">Cart</a></li>
	<li id="menu-item-2257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257"><a href="http://www.sugoi.com.pe/checkout-2/">Checkout</a></li>
</ul>
</li>
<li id="menu-item-2253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="http://www.sugoi.com.pe/contact-2/">Contact</a></li>
<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356"><a href="http://www.sugoi.com.pe/category/galeria/">Galeria</a></li>
<li id="menu-item-2357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2357"><a href="http://www.sugoi.com.pe/category/podcast/">Podcast</a></li>
<li id="menu-item-2358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358"><a href="http://www.sugoi.com.pe/category/sugoi-teve/">Sugoi TeVe</a></li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2243"><a href="http://www.sugoi.com.pe/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="http://www.sugoi.com.pe/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353"><a href="http://www.sugoi.com.pe/category/publicaciones/">Publicaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2354"><a href="http://www.sugoi.com.pe/category/proyeccion/">Proyeccion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2355"><a href="http://www.sugoi.com.pe/category/sugoi-en-los-medios/">Sugoi en los medios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2242"><a href="http://www.sugoi.com.pe/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a target="_blank" href="http://blogs.sugoi.com.pe/anime_clasic">Anime Classic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2262"><a target="_blank" href="http://blogs.sugoi.com.pe/gato_techero">Gato Techero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2265"><a target="_blank" href="http://www.blogs.sugoi.com.pe/oso_panda">Oso Panda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2264"><a target="_blank" href="http://www.blogs.sugoi.com.pe/octavo_sentido">Octavo Sentido</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2266"><a target="_blank" href="http://blogs.sugoi.com.pe/shigure">Shigure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2263"><a target="_blank" href="http://www.blogs.sugoi.com.pe/Anison_box">Anison Box</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2254"><a href="http://www.sugoi.com.pe/omake/">Omake</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2350"><a href="http://www.sugoi.com.pe/category/articulos/">Articulos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2335"><a href="http://www.sugoi.com.pe/category/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://www.sugoi.com.pe/category/resumen-manga/">Resumen manga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://www.sugoi.com.pe/category/resumen-anime/">Resumen anime</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2259"><a href="http://www.sugoi.com.pe/shop-2/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="http://www.sugoi.com.pe/my-account-2/">My Account</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.sugoi.com.pe/cart-2/">Cart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257"><a href="http://www.sugoi.com.pe/checkout-2/">Checkout</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="http://www.sugoi.com.pe/contact-2/">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356"><a href="http://www.sugoi.com.pe/category/galeria/">Galeria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2357"><a href="http://www.sugoi.com.pe/category/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358"><a href="http://www.sugoi.com.pe/category/sugoi-teve/">Sugoi TeVe</a></li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	            <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://www.sugoi.com.pe" method="get">
	                        <input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div><!--sb-search-->
	            </div>
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/SugoiAnime/" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/Proyecto_Sugoi" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/c/SugoiTeVe" class="fa fa-youtube"></a></li>
		
        				<li><a target="_blank" href="https://www.instagram.com/proyectosugoi/" class="fa fa-instagram"></a></li>
		
        
    </ul>
<!-- social-links -->
	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-2364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2364"><a href="http://www.sugoi.com.pe/category/revista/">Revista</a></li>
<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="http://www.sugoi.com.pe/category/imagen-de-la-semana/">Imagen de la semana</a></li>
<li id="menu-item-2362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2362"><a href="http://www.sugoi.com.pe/category/blog-institucional/">Blog institucional</a></li>
<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://www.sugoi.com.pe/category/reportaje-especial/">Reportaje especial</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://www.sugoi.com.pe/category/noticias-del-mundo/">Noticias del mundo</a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2359"><a href="http://www.sugoi.com.pe/category/videos/">Videos</a></li>
</ul></nav>
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->
	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">
<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://www.sugoi.com.pe/" class="punica-breadcrumb-home" >Home</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/reviews/">Reviews</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/seinen/">Seinen</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >Shigurui</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-3228" class="post-3228 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews category-seinen tag-hiroshi-hamasaki tag-madhouse tag-shigurui tag-teleserie entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >15 Mayo, 2017</span>
        </span>
        <span class="entry-meta pull-left">,&nbsp;</span>
        <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left" >williams</a>
        </span>
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >Shigurui</h2>
    <div class="tag-box clearfix"><span class="pull-left fa fa-tags"></span><a href="http://www.sugoi.com.pe/tag/hiroshi-hamasaki/" rel="tag">Hiroshi Hamasaki</a><a href="http://www.sugoi.com.pe/tag/madhouse/" rel="tag">Madhouse</a><a href="http://www.sugoi.com.pe/tag/shigurui/" rel="tag">Shigurui</a><a href="http://www.sugoi.com.pe/tag/teleserie/" rel="tag">teleserie</a></div> <!-- end:tag-box -->
            <div class="entry-thumb">
            <img width="840" height="640" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?fit=840%2C640" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?w=945 945w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?resize=300%2C229 300w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?resize=90%2C70 90w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="3231" data-permalink="http://www.sugoi.com.pe/shigurui/logo-pagina/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo Página" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?fit=300%2C229" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?fit=840%2C640" />        </div>
        <!-- end:entry-thumb -->
    
    <div class="entry-content entry-full-content clearfix" >
        
        <p>Peregrinemos al pasado para conocer un mundo que puede ser brutal si nos descuidamos.</p>
<p>En julio del año 2007, hace ya casi 10 años, se estrenó en Japón la teleserie de 12 episod<span class="text_exposed_show">ios “Shigurui”. Se transmitió a través de la señal de TV satelital WOWOW, conocida por tener en su programación animación dirigida a un público adulto. La producción de su animación corrió a cargo de estudio Madhouse con la dirección de Hiroshi Hamasaki.</span></p>
<figure id="attachment_3234" style="width: 331px" class="wp-caption alignright"><img data-attachment-id="3234" data-permalink="http://www.sugoi.com.pe/shigurui/shigurui-bluray-usa/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Shigurui-Bluray-USA.png?fit=493%2C549" data-orig-size="493,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shigurui Bluray USA" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Shigurui-Bluray-USA.png?fit=269%2C300" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Shigurui-Bluray-USA.png?fit=493%2C549" class="wp-image-3234" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Shigurui-Bluray-USA.png?resize=331%2C369" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Shigurui-Bluray-USA.png?resize=269%2C300 269w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Shigurui-Bluray-USA.png?resize=260%2C290 260w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Shigurui-Bluray-USA.png?w=493 493w" sizes="(max-width: 331px) 100vw, 331px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Portada de la edición en Bluray para USA de &#8220;Shigurui&#8221;</figcaption></figure>
<p>Es el sexto año de la era Kan’ei (1629), Tadanaga Tokugawa, hermano del shougun Ieyasu, llama a los espadachines más hábiles de la región a participar en un torneo realizado en el castillo Sunpu. Contrario a las costumbres de una época de paz, es el deseo de Tadanaga que estos se enfrenten con espadas de verdad en lugar de las de madera. Esto alarma a su corte, que ve en esta insensatez la pérdida de valiosos guerreros por una poco disimulada sed de sangre de su señor. A pesar de intentar disuadirlo, Tadanaga continúa, con más gusto, con la idea. Entonces, con los preparativos ya realizados, el día de los enfrentamientos llega. Protegidos del intenso sol, en el patio del castillo, el señor y su corte esperan por los participantes: el primero en salir es Fujiki Gennosuke, representante del clan Iwamoto, empuñando su arma con la diestra. Inmediatamente, llama la atención de la audiencia: más allá de su visible musculatura y buena forma, Fujiki carece del brazo izquierdo. Mientras se encuentran murmurando sobre como un hombre en ese estado podría ser digno de participar, ingresa el segundo: Irako Seigen. Aparece tomado de la mano de una mujer y todos se dan cuenta rápidamente de que cojea, pero no sólo eso, Irako está ciego. Ya en el campo de batalla, ambos se colocan en poco ortodoxas posición de ataque. Esta pelea se definirá en solo un movimiento. Mie Iwamoto, que acompaña a Fujiki, parece guardarle un profundo rencor a su contendiente. Ambos tienen una historia que se remonta siete años atrás: ¿Cómo llegaron ambos a tal estado? ¿Qué propició ese odio?</p>
<p>La secuencia de apertura de “Shigurui” está inundada de rojo: hilos carmesí se extienden como si de vasos capilares se tratara. Es un presagio de lo que nos tienen preparado. Y es que su historia es presentada con un realismo crudo que hará alejarse al público que no soporte lo explícito de sus enfrentamientos, la profusión de sangre y otros fluidos, y los cuerpos mostrados al natural. Todo en un marco histórico que tiene poco de romántico, como muchas historias de caballería, y sí mucho de cruel.</p>
<figure id="attachment_3237" style="width: 238px" class="wp-caption alignright"><img data-attachment-id="3237" data-permalink="http://www.sugoi.com.pe/shigurui/hiroshi-hamasaki/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Hiroshi-Hamasaki.png?fit=225%2C195" data-orig-size="225,195" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hiroshi Hamasaki" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Hiroshi-Hamasaki.png?fit=225%2C195" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Hiroshi-Hamasaki.png?fit=225%2C195" class="wp-image-3237 " src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Hiroshi-Hamasaki.png?resize=238%2C206" alt="" data-recalc-dims="1" /><figcaption class="wp-caption-text">El director, Hiroshi Hamasaki</figcaption></figure>
<p>Esta conciencia del cuerpo hizo que la historia contada en “Shigurui” pegue tan bien con el estilo visual desarrollado en ese tiempo por Hiroshi Hamasaki y que fuera un acierto el encargarle el proyecto. Antes, en el 2003, había dirigido “Texhnolyze”, y si han llegado a ver el primer episodio (del que se ocupó personalmente), notarán como los personajes se expresaban, ante <span class="text_exposed_show">los casi inexistentes diálogos, a través de acciones, movimientos y tomas que hacían énfasis en partes de sus cuerpos. El hincapié en lo corpóreo se traslada a “Shigurui”: el remarque de los músculos que se contraen, las vísceras expuestas, los fluidos, los planos detalle. Esto podría leerse duro y hasta gratuito, pero ayudan a generar sinestesia en los espectadores. ¿Qué es la sinestesia? En los medios audiovisuales, es el estímulo de sentidos distintos a la vista y el oído a través de estos mismos. Así, utilizando lo que se ve y oye, se pueden generar, por ejemplo, sensaciones táctiles.</span></p>
<p>Otro punto importante es la iluminación. En &#8220;Shigurui&#8221;, hay un contraste marcado entre las situaciones en las que reina la oscuridad y los días soleados o que, según la estación, están cubiertos del blanco de la nieve. En todos, las sombras en cuerpos y ropas están presentes. Los colores han perdido toda su vitalidad, excepto por el rojo de la sangre, de las llamas y del cielo al atardecer de cierto episodio, o el azul del cielo claro en otro. El detalle en los diseños de personajes, de Masanori Shino, y su iluminación llega a tal grado que puede verse el brillo de ojos y labios (lo que resalta su carácter blando). En una escena, Mie está en su habitación arreglándose, una serie de cortes de edición hacen que cambien los planos que la muestran, el cuadro corta su imagen por debajo de los ojos y, al llegar a un plano detalle, vemos como se toca un labio. La iluminación, la edición y la fotografía consiguen generar esa sensación de nuestro tacto a través del de ella, sin que, obviamente, la hayamos tocado. Nuevamente, sinestesia.</p>
<figure id="attachment_3245" style="width: 973px" class="wp-caption aligncenter"><img data-attachment-id="3245" data-permalink="http://www.sugoi.com.pe/shigurui/luz/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Luz.png?fit=1396%2C256" data-orig-size="1396,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luz" data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Luz.png?fit=300%2C55" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Luz.png?fit=840%2C154" class="wp-image-3245" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Luz.png?resize=840%2C154" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Luz.png?resize=300%2C55 300w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Luz.png?resize=1024%2C188 1024w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Luz.png?w=1396 1396w" sizes="(max-width: 840px) 100vw, 840px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Marcada presencia de la luz y las sombras en tres fotogramas sacados de una de las escenas iniciales de la teleserie</figcaption></figure>
<p>&nbsp;</p>
<p><span class="text_exposed_show">Mientras, el sonido procura transmitir sensaciones que van más allá de las auditivas: la caída de gotas, la viscosidad de partes humanas, el canto de las cigarras (que llega a ser, en cierto punto, ensordecedor). En el aspecto musical, la banda sonora es casi omnipresente, como si estuviéramos viendo una presentación teatral. De hecho, los tambores y el sonido de las cuerdas recuerdan al teatro tradicional japonés y le otorgan a todo un aire solemne, de gravedad o de peligro inminente. Esto encaja muy bien con la sensación de que el mundo en el que viven los personajes es hostil y que, si se descuidan, podría matarlos. Y es que, como ya deben haberse dado cuenta, en “Shigurui” no hay humor. Kiyoshi Yoshida proporciona la música (el opening y el ending son también instrumentales). Al año siguiente (2008), se la pondría a una serie con la que compartiría semejanzas en ese apartado y de la que hemos hablado antes: “Kurozuka”.</span></p>
<figure id="attachment_3235" style="width: 335px" class="wp-caption alignleft"><img data-attachment-id="3235" data-permalink="http://www.sugoi.com.pe/shigurui/takayuki-yamaguchi-manga-1/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Takayuki-Yamaguchi-Manga-1.png?fit=652%2C484" data-orig-size="652,484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Takayuki Yamaguchi Manga 1" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Takayuki-Yamaguchi-Manga-1.png?fit=300%2C223" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Takayuki-Yamaguchi-Manga-1.png?fit=652%2C484" class="wp-image-3235 " src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Takayuki-Yamaguchi-Manga-1.png?resize=335%2C249" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Takayuki-Yamaguchi-Manga-1.png?resize=300%2C223 300w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Takayuki-Yamaguchi-Manga-1.png?resize=540%2C400 540w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Takayuki-Yamaguchi-Manga-1.png?w=652 652w" sizes="(max-width: 335px) 100vw, 335px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Takayuki Yamaguchi y el primer volumen de la edición japonesa del manga de &#8220;Shigurui&#8221;</figcaption></figure>
<p>Antes de ser una teleserie, “Shigurui” fue un manga inspirado por una novela. En específico, por el primer capítulo de esta. En 1993, Norio Nanjo publicó “Suruga-jou Gozen-jiai”, que llegaría luego a manos de Takayuki Yamaguchi. Yamaguchi expandiría la historia hasta llegar a 15 tomos de manga, cuyo primer número salió a la venta a mediados del 2003. Y aquí viene uno de lo<span class="text_exposed_show">s más importantes puntos a señalar con respecto a su adaptación televisiva: se queda a mitad de la historia. Los doce episodios de la serie llegan hasta el capítulo 32, tomo 7, del manga. No dejan un pequeño epílogo ni nada similar. Aunque se puede decir que se termina un miniarco y algo importante se ha conseguido, uno fácilmente puede creer que hay un episodio 13 o más, pero no. Con lo cuidada que está y con ese estilo visual distintivo que tiene, si eres de los que no les gusta que las adaptaciones se queden a medias, tal vez valdría pensártelo con “Shigurui”. O recurrir luego al capítulo 33 de la edición impresa.</span></p>
<p>Aunque no se esté juzgando aquí el manga, cabe señalar que una vez revisado, no es posible no notar algunas cosas que resaltan en el producto audiovisual. La teleserie tiene un narrador, pero que es utilizado muy pocas veces, como si no quedara de otra, mientras que en el manga es una presencia constante. Así también los diálogos en la teleserie se han reducido un poco. Esto se debería, como se ha señalado antes, a la decisión del director Hamasaki y su equipo de darle preferencia a las imágenes y al sonido, en lugar de al diálogo expositivo.</p>
<p>Son estas imágenes y sonidos los que transmiten más que una declaración: por ejemplo, uno de los asuntos tratados sin decírtelo a la cara en la serie de TV es la situación de la mujer en ese periodo de la historia japonesa. Estas sufren y son sometidas porque sus cuerpos están sometidos. La desnudez de estos refleja el control de otros, sobre algo que debería ser propio. Las convierten en objetos para un fin (como el placer o la posición social) y esto hace que vivan en un infierno. Nadie va a soltar un discurso sobre el tema en la serie, lo vamos a experimentar de forma dura (¿recuerdan la sinestesia?)</p>
<p>Si no te preocupa la exposición gráfica descarnada de una época cruel y no te importa que la adaptación de su historia no esté completa, el cuidado puesto en cada uno de los aspectos de “Shigurui” (edición, fotografía, diseño de personajes, dirección, música, etc.) hace que sea una opción totalmente recomendable.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='http://www.youtube.com/embed/CLMKb6QoIZQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3228" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/shigurui/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3228" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/shigurui/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3228" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/shigurui/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
    </div>
    <!-- end:entry-content -->
            
    
    <div class="social-box"><h4></h4><ul class='clearfix'><li class="facebook-icon"><a rel="nofollow" target='_blank' href="http://www.facebook.com/sharer.php?u=http://www.sugoi.com.pe/shigurui/&amp;t=Shigurui" class="clearfix"><i class="fa fa-facebook pull-left"></i><span class="pull-left">Facebook</span></a></li><li class="twitter-icon"><a rel="nofollow" target='_blank' href="https://twitter.com/share?text=Shigurui&url=http://wp.me/s7RMKZ-shigurui" class="clearfix"><i class="fa fa-twitter pull-left"></i><span class="pull-left">Twitter</span></a></li><li class="gplus-icon"><a rel="nofollow" target='_blank' href="https://plus.google.com/share?url=http://www.sugoi.com.pe/shigurui/" class="clearfix"><i class="fa fa-google-plus pull-left"></i><span class="pull-left">Google+</span></a></li><li class="pinterest-icon"><a rel="nofollow" target='_blank' href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sugoi.com.pe%2Fshigurui%2F&amp;description=Shigurui&amp;media=https%3A%2F%2Fi0.wp.com%2Fwww.sugoi.com.pe%2Fwp-content%2Fuploads%2F2017%2F05%2FLogo-P%C3%A1gina.png%3Fresize%3D150%252C150" class="clearfix"><i class="fa fa-pinterest pull-left"></i><span class="pull-left">Pinterest</span></a></li><li class="linkedin-icon"><a rel="nofollow" target='_blank' href="http://linkedin.com/shareArticle?mini=true&amp;title=Shigurui&amp;url=http://www.sugoi.com.pe/shigurui/" class="clearfix"><i class="fa fa-linkedin pull-left"></i><span class="pull-left">Linkedin</span></a></li><li class="tumblr-icon"><a rel="nofollow" target='_blank' href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.sugoi.com.pe%2Fshigurui%2F&amp;name=Shigurui&amp;description=Peregrinemos%C2%A0al%20pasado%20para%20conocer%20un%20mundo%20que%20puede%20ser%20brutal%20si%20nos%20descuidamos.%20En%20julio%C2%A0del%20a%C3%B1o%202007%2C%20hace%20ya%20casi%2010%20a%C3%B1os%2C%20se%20estren%C3%B3%20en%20Jap%C3%B3n%20la%20teleserie%20de%2012%20episodios%20%E2%80%9CShigurui%E2%80%9D.%20Se%20transmiti%C3%B3%20a%20trav%C3%A9s%20de%20la%20se%C3%B1al%20de%20TV%20satelital%20WOWOW%2C%20conocida%20por%20tener%20en%20su%20programaci%C3%B3n%20animaci%C3%B3n%20dirigida%20a%20un%20p%C3%BAblico%20adulto.%20%5B%26hellip%3B%5D" class="clearfix"><i class="fa fa-tumblr pull-left"></i><span class="pull-left">Tumblr</span></a></li><li class="digg-icon"><a rel="nofollow" target='_blank' href="http://www.digg.com/submit?url=http://www.sugoi.com.pe/shigurui/" class="clearfix"><i class="fa fa-digg pull-left"></i><span class="pull-left">Digg</span></a></li><li class="vk-icon"><a rel="nofollow" target='_blank' href="http://vk.com/share.php?url=http://www.sugoi.com.pe/shigurui/" class="clearfix"><i class="fa fa-vk pull-left"></i><span class="pull-left">VKontakte</span></a></li><li class="reddit-icon"><a rel="nofollow" target='_blank' href="http://reddit.com/submit?url=http://www.sugoi.com.pe/shigurui/&amp;title=Shigurui" class="clearfix"><i class="fa fa-reddit pull-left"></i><span class="pull-left">Reddit</span></a></li><li class="mail-icon"><a rel="nofollow"  href="mailto:?subject=Shigurui&amp;body=http://www.sugoi.com.pe/shigurui/" class="clearfix"><i class="fa fa-envelope pull-left"></i><span class="pull-left">Mail</span></a></li></ul></div>
    
<section class="about-author clearfix" >
    <h4>ABOUT THE AUTHOR</h4>
    <div class="author-avatar pull-left">
        <a href="http://www.sugoi.com.pe/author/williams/"><img alt='' src='http://1.gravatar.com/avatar/75fd9333c68c25bed8675db5c7f2db4d?s=110&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/75fd9333c68c25bed8675db5c7f2db4d?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
    </div>
    <div class="author-content">
        <h5 ><a href="http://www.sugoi.com.pe/author/williams/" title="Publicados por williams" rel="author">williams</a></h5>
        <p >Comunicador, amante de los audiovisuales y las buenas historias. En constante proceso de aprendizaje.</p>

        <ul class="social-links clearfix">
        	        </ul>
    </div>

</section>
<!-- end:about-author -->
    
<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://www.sugoi.com.pe/koe_no_katachi_impresiones/"><img width="420" height="180" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?resize=420%2C180" class="attachment-post-nav size-post-nav wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?resize=420%2C180 420w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?zoom=2&amp;resize=420%2C180 840w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="3212" data-permalink="http://www.sugoi.com.pe/koe_no_katachi_impresiones/koe-no-katachi-cabecera/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Koe no Katachi Cabecera" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?fit=300%2C229" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?fit=840%2C640" /></a>
				<div class="entry-content">
					<a href="http://www.sugoi.com.pe/koe_no_katachi_impresiones/" rel="prev">Previous post</a><h4 class="entry-title"><a href="http://www.sugoi.com.pe/koe_no_katachi_impresiones/" rel="prev">Algunas impresiones sobre Koe no Katachi</a></h4>				</div>
			</article>                            
		</div>
	
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        

    <section id="related-articles">

        <h4>Related posts</h4>

        <ul class="clearfix">

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.sugoi.com.pe/category/anime/">Anime</a>
                                <div class="punica-zoom-effect"><a href="http://www.sugoi.com.pe/sennen-joyuu-1-de-2/"><img width="210" height="140" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Actriz-del-milenio-1-de-2.png?resize=210%2C140" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Actriz-del-milenio-1-de-2.png?resize=210%2C140 210w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Actriz-del-milenio-1-de-2.png?resize=300%2C200 300w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Actriz-del-milenio-1-de-2.png?zoom=2&amp;resize=210%2C140 420w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Actriz-del-milenio-1-de-2.png?zoom=3&amp;resize=210%2C140 630w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="3080" data-permalink="http://www.sugoi.com.pe/sennen-joyuu-1-de-2/actriz-del-milenio-1-de-2/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Actriz-del-milenio-1-de-2.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Actriz del milenio 1 de 2" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Actriz-del-milenio-1-de-2.png?fit=300%2C229" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Actriz-del-milenio-1-de-2.png?fit=840%2C640" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">10 Abril, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.sugoi.com.pe/author/williams/">williams</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.sugoi.com.pe/sennen-joyuu-1-de-2/">SENNEN JOYUU (LA ACTRIZ DEL MILENIO, 2001) Parte 1 de 2</a></h6>
                            <p>En el año 2001, en el Imperial Cinema de la ciudad de Montreal, Canadá, se realizó el estreno mundial del segundo largometraje del director de “Perfect Blue” (1997), Satoshi Kon. El ambiente del Fantasia Film Festival, evento que tuvo tal honor, estaba cargado de expectativa. Kon había aparecido con un thriller contundente hace unos años [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3078" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/sennen-joyuu-1-de-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3078" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/sennen-joyuu-1-de-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3078" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/sennen-joyuu-1-de-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.sugoi.com.pe/category/anime/">Anime</a>
                                <div class="punica-zoom-effect"><a href="http://www.sugoi.com.pe/sennen-joyuu-2-2/"><img width="210" height="140" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?resize=210%2C140" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?resize=210%2C140 210w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?resize=300%2C200 300w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?zoom=2&amp;resize=210%2C140 420w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?zoom=3&amp;resize=210%2C140 630w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="3130" data-permalink="http://www.sugoi.com.pe/sennen-joyuu-2-2/cabecera/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cabecera" data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?fit=300%2C229" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?fit=840%2C640" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">17 Abril, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.sugoi.com.pe/author/williams/">williams</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.sugoi.com.pe/sennen-joyuu-2-2/">SENNEN JOYUU (LA ACTRIZ DEL MILENIO, 2001) Parte 2 de 2</a></h6>
                            <p>Satoshi Kon inició este proyecto pensando en que sería la hermana de “Perfect Blue”, ya que quería utilizar un manejo de técnicas similar (y ampliado) a los vistos en esta, pero hacer una historia positiva. Durante la producción de su primer largometraje, fue haciéndose consciente de que la historia se hacía cada vez más oscura, [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3129" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/sennen-joyuu-2-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3129" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/sennen-joyuu-2-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3129" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/sennen-joyuu-2-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.sugoi.com.pe/category/anime/">Anime</a>
                                <div class="punica-zoom-effect"><a href="http://www.sugoi.com.pe/kurozuka/"><img width="210" height="140" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?resize=210%2C140" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?resize=210%2C140 210w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?resize=300%2C200 300w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?zoom=2&amp;resize=210%2C140 420w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?zoom=3&amp;resize=210%2C140 630w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="3207" data-permalink="http://www.sugoi.com.pe/kurozuka/cabecera-2/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cabecera 2" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?fit=300%2C229" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?fit=840%2C640" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">1 Mayo, 2017</span>
                                </span>
                                <!-- end:entry-date -->
                                <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.sugoi.com.pe/author/williams/">williams</a>
                                </span>
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.sugoi.com.pe/kurozuka/">Kurozuka</a></h6>
                            <p>Dirigida por Tetsurou Araki y producida por estudio Madhouse, “Kurozuka” es una serie de TV de 12 episodios estrenada en el 2008 y que se transmitió por la cadena japonesa Animax. &nbsp; Japón, finales del siglo XII. Mientras huye por unas montañas boscosas en compañía de su fiel sirviente Benkei, Minamoto no Yoshitsune, también llamado [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3166" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/kurozuka/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3166" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/kurozuka/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3166" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/kurozuka/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>
                </li>

            
        </ul>
        
    </section>
    <!-- end:related-articles -->



        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Agregue un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/shigurui/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.sugoi.com.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Su dirección de correo no se hará público.</span> Los campos requeridos están marcados <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="punica_widget_mailchimp_newsletter-4" class="widget punica-social-widget">
		
					<ul class="clearfix">
															<li class="facebook_url-icon"><a target="_blank" href="https://www.facebook.com/SugoiAnime/" class="fa fa-facebook"></a></li>
																				<li class="twitter_url-icon"><a target="_blank" href="https://twitter.com/Proyecto_Sugoi" class="fa fa-twitter"></a></li>
																																																								<li class="youtube_url-icon"><a target="_blank" href="https://www.youtube.com/c/SugoiTeVe" class="fa fa-youtube"></a></li>
																				<li class="instagram_url-icon"><a target="_blank" href="https://www.instagram.com/proyectosugoi/" class="fa fa-instagram"></a></li>
									
	            	        </ul>
        
        <form class="newsletter-form clearfix" method="post" action="#" target="_blank">
            <p></p>
            <p class="input-email clearfix">
                <input type="text" size="40" class="email" value="" name="EMAIL" placeholder="Email Address">
                <input type="submit" name="subscribe" class="submit" value="Subscribe">
            </p>
        </form>

		</div><div id="punica_widget_combo-3" class="widget punica-tab-1-widget">
		<div class="punica-tab-container-1">

            <ul class="nav nav-tabs punica-tabs-1">
			
			                        
                <li class="active"><a href="#tab1-date" data-toggle="tab">Latest</a></li>

	                                
                <li class=""><a href="#tab1-comment_count" data-toggle="tab">Comments</a></li>

	        
	        </ul> <!-- .nav-tabs -->

			<div class="tab-content">

			
				
		        
				<div class="tab-pane active" id="tab1-date">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/shigurui/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?w=945 945w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?resize=300%2C229 300w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?resize=90%2C70 90w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3231" data-permalink="http://www.sugoi.com.pe/shigurui/logo-pagina/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo Página" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?fit=300%2C229" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Logo-Página.png?fit=840%2C640" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">15 Mayo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/shigurui/">Shigurui</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/koe_no_katachi_impresiones/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?w=945 945w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?resize=300%2C229 300w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?resize=90%2C70 90w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3212" data-permalink="http://www.sugoi.com.pe/koe_no_katachi_impresiones/koe-no-katachi-cabecera/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Koe no Katachi Cabecera" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?fit=300%2C229" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Koe-no-Katachi-Cabecera.png?fit=840%2C640" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">9 Mayo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/koe_no_katachi_impresiones/">Algunas impresiones sobre Koe no Katachi</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/kurozuka/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?w=945 945w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?resize=300%2C229 300w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?resize=90%2C70 90w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3207" data-permalink="http://www.sugoi.com.pe/kurozuka/cabecera-2/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cabecera 2" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?fit=300%2C229" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/05/Cabecera-2.png?fit=840%2C640" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">1 Mayo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/kurozuka/">Kurozuka</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/sennen-joyuu-2-2/"><img width="90" height="70" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?w=945 945w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?resize=300%2C229 300w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?resize=90%2C70 90w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3130" data-permalink="http://www.sugoi.com.pe/sennen-joyuu-2-2/cabecera/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cabecera" data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?fit=300%2C229" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/04/Cabecera.png?fit=840%2C640" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">17 Abril, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/sennen-joyuu-2-2/">SENNEN JOYUU (LA ACTRIZ DEL MILENIO, 2001) Parte 2 de 2</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
				
		        
				<div class="tab-pane " id="tab1-comment_count">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2880" data-permalink="http://www.sugoi.com.pe/1369_movie/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1369_Movie" data-image-description="&lt;p&gt;La Honks :&#8217;v&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=840%2C473" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">10 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/">Análisis de personaje: Honoka Kousaka</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/"><img width="90" height="70" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?w=945 945w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=300%2C229 300w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=90%2C70 90w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3016" data-permalink="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/gits-cabecera-2/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gits cabecera 2" data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=300%2C229" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=840%2C640" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">17 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/">Impresiones sobre los 12 primeros minutos de &#8220;Ghost in the Shell&#8221; 2017</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/dios-nos-coja-confesados/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?resize=90%2C70 90w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?zoom=2&amp;resize=90%2C70 180w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2463" data-permalink="http://www.sugoi.com.pe/dios-nos-coja-confesados/omart_shinseikievangelion/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?fit=1024%2C680" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmArt_ShinSeikiEvangelion.jpg?fit=840%2C558" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">6 Noviembre, 2016</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/gatotechero/" class="pull-left">gatotechero</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/dios-nos-coja-confesados/">Díos nos coja confesados</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/analisis-de-personaje-umi-sonoda/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2960" data-permalink="http://www.sugoi.com.pe/1419_movie/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1419_Movie" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1419_Movie.png?fit=840%2C473" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">17 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-de-personaje-umi-sonoda/">Análisis de personaje: Umi Sonoda</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
	        </div> <!-- .tab-content -->

	    </div>

		</div><div id="punica_widget_post_list-6" class="widget punica-article-list-2-widget">
					<h2 class="widget-title widget-title-s2"><span>Watching</span></h2>
		
		
			
				
					<article class="last-item">
	                    <div class="entry-thumb">
	                    		                        <a href="http://www.sugoi.com.pe/category/entrevistas/" class="entry-categories">Entrevistas</a>
	                        <div class="punica-zoom-effect"><a href="http://www.sugoi.com.pe/entrevista-a-federico-salazar/"><img width="300" height="200" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?resize=300%2C200" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?w=1024 1024w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?resize=300%2C200 300w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?resize=768%2C510 768w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?resize=210%2C140 210w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2413" data-permalink="http://www.sugoi.com.pe/entrevista-a-federico-salazar/omentre_federicosalazar/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?fit=1024%2C680" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/09/OmEntre_FedericoSalazar.jpg?fit=840%2C558" /></a></div>
	                    </div>
	                    <!-- end:entry-thumb -->
	                    <div class="entry-content">
	                        <div class="entry-content-header clearfix">
	                            <span class="entry-date pull-left clearfix">
	                                <i class="fa fa-clock-o pull-left"></i>
	                                <span class="month pull-left">27 Septiembre, 2016</span>
	                            </span>
	                            <!-- end:entry-date -->
	                            <span class="entry-meta pull-left">,&nbsp;</span>
	                            <span class="entry-author clearfix pull-left">
	                                <span class="pull-left">By&nbsp;</span>
	                                <a href="http://www.sugoi.com.pe/author/admin/" class="pull-left">iaq66</a>
	                            </span>
	                            <!-- end:entry-author -->
	                        </div>

	                        <h6 class="entry-title"><a href="http://www.sugoi.com.pe/entrevista-a-federico-salazar/">Entrevista a Federico Salazar</a></h6>
	                        <p>Federico Salazar cursó estudios de Filosofía en la Universidad Mayor de San Marcos, fue profesor de comunicación en la universidad San Ignacio de Loyola y actualmente se desempeñacomo periodista en el noticiero de America Televisión “Primera Edición”. Asimismo, escribe en el diario Gestión y en el portal de internet Alo.com. Es considerado un periodista serio [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2336" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/entrevista-a-federico-salazar/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2336" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/entrevista-a-federico-salazar/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2336" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/entrevista-a-federico-salazar/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	                    </div>
	                    <!-- end:entry-content -->
	                </article>
	                <!-- end:last-item -->

	                						<ul class="older-post">
	                
	            
                
			
				
	            	<li>
                        <article class="entry-item">
                            <div class="entry-content">
                                <header class="clearfix">
                                    <span class="entry-date pull-left clearfix">
                                        <i class="fa fa-clock-o pull-left"></i>
                                        <span class="month pull-left">28 Septiembre, 2016</span>
                                    </span>
                                    <!-- end:entry-date -->
                                    <span class="entry-meta pull-left">,&nbsp;</span>
                                    <span class="entry-author clearfix pull-left">
                                        <span class="pull-left">By&nbsp;</span>
	                                <a href="http://www.sugoi.com.pe/author/admin/" class="pull-left">iaq66</a>
                                    </span>
                                    <!-- end:entry-author -->
                                </header>

                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/entre-la-poesia-y-la-violencia/">Entre la poesía y la violencia, una visión de Hotaru no Haka</a></h6>                            </div>
                            <!-- end:entry-content -->
                        </article>
                        <!-- end:entry-item -->
                    </li>

                    
	            
                
			
				
	            	<li>
                        <article class="entry-item">
                            <div class="entry-content">
                                <header class="clearfix">
                                    <span class="entry-date pull-left clearfix">
                                        <i class="fa fa-clock-o pull-left"></i>
                                        <span class="month pull-left">28 Septiembre, 2016</span>
                                    </span>
                                    <!-- end:entry-date -->
                                    <span class="entry-meta pull-left">,&nbsp;</span>
                                    <span class="entry-author clearfix pull-left">
                                        <span class="pull-left">By&nbsp;</span>
	                                <a href="http://www.sugoi.com.pe/author/admin/" class="pull-left">iaq66</a>
                                    </span>
                                    <!-- end:entry-author -->
                                </header>

                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/entrevista-a-hayao-miyazaki-y-john-lasseter/">Entrevista a Hayao Miyazaki y John Lasseter</a></h6>                            </div>
                            <!-- end:entry-content -->
                        </article>
                        <!-- end:entry-item -->
                    </li>

                    
	            
                
			
				
	            	<li>
                        <article class="entry-item">
                            <div class="entry-content">
                                <header class="clearfix">
                                    <span class="entry-date pull-left clearfix">
                                        <i class="fa fa-clock-o pull-left"></i>
                                        <span class="month pull-left">23 Noviembre, 2016</span>
                                    </span>
                                    <!-- end:entry-date -->
                                    <span class="entry-meta pull-left">,&nbsp;</span>
                                    <span class="entry-author clearfix pull-left">
                                        <span class="pull-left">By&nbsp;</span>
	                                <a href="http://www.sugoi.com.pe/author/yose/" class="pull-left">yose</a>
                                    </span>
                                    <!-- end:entry-author -->
                                </header>

                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/entrevista-a-capitan-memo/">Entrevista a Capitán Memo</a></h6>                            </div>
                            <!-- end:entry-content -->
                        </article>
                        <!-- end:entry-item -->
                    </li>

                    						</ul> <!-- .older-post -->
                    
	            
                
			
		
					<a href="http://www.sugoi.com.pe/category/entrevistas/" class="load-more">View all</a>
		
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="row">
                
                <div class="col-md-3 col-sm-3 widget-area-11">

                                            <div class="widget widget_text">
                            <div id="footer-logo-image"><a href="http://www.sugoi.com.pe"><img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoipeque.png" alt="Sugoi"></a></div>
                        </div>
                    
                    <div id="text-2" class="widget widget_text">			<div class="textwidget">Proin eu sapien non tortor mattis auctor ac sit amet justo. Aliquam pellentesque odio quis eleifend aliquet. In id sodales dui. Pellentesque ac est risus. Vestibulum elementum elementum massa, ultrices feugiat magna aliquam non. Nullam eu libero quis</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><p>Pitampura, New Delhi, Delhi, India<br>
Call: <a href="callto:383766286">+61 (0) 3 8376 6286</a><br>
Email: <a href="mailto:contact@company.com">contact@company.com</a></p></div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-12">

                    <div id="punica_widget_post_list_3-1" class="widget punica-article-list-4-widget">
		<div class="widget-content">

							<div class="widget-title widget-title-s5 clearfix"><h2><span>Noticias</span></h2></div>
			
			
		</div> <!-- .widget-content -->

		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-13">

                    <div id="punica_widget_flickr-1" class="widget punica-flickr-widget">
					<div class="widget-title widget-title-s5 clearfix"><h2><span>Flickr</span></h2></div>
		
		<div class="widget-content">
            <div class="flickr-wrap clearfix" data-id="44855005@N04" data-limit="9">
                <ul class="clearfix list-unstyled"></ul>
            </div>
            <!--flickr-wrap-->
        </div>
        <!-- widget-content -->

		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-14">

                    <div id="punica_widget_mailchimp_newsletter-7" class="widget punica-social-widget">
					<h2 class="widget-title widget-title-s2"><span>Lista de interes</span></h2>
		
		
        <form class="newsletter-form clearfix" method="post" action="#" target="_blank">
            <p>Suscribete a nuestra lista de correos para que te mantengas informado de nuestras novedades, nosotros nunca enviamos SPAM.</p>
            <p class="input-email clearfix">
                <input type="text" size="40" class="email" value="" name="EMAIL" placeholder="Dirección de correo">
                <input type="submit" name="subscribe" class="submit" value="Subscribe">
            </p>
        </form>

		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p>Métodos de pago:</p>

<a href="#"><img src="https://i0.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/visa-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
 <a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/master-card-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i2.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/discover-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/american-express-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/paypal-icon.png?w=840" alt="" data-recalc-dims="1"></a></div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

            </div>
            <!-- end:row -->
            
        </div>
        <!-- end:wrapper -->

        <div class="mask"></div>
        
    </div> <!-- end:bottom-sidebar -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left">Todos los derechos reservados</div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Back to top</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
	<div style="display:none">
	<div class="grofile-hash-map-75fd9333c68c25bed8675db5c7f2db4d">
	</div>
	</div>
<p style="display:none;">
<a href="http://www.themekiller.me/" title="Themekiller" rel="follow"></a>
<a href="http://www.tenlister.com/" title="Tenlister" rel="follow">
</p>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sugoi.com.pe\/shigurui\/":3228,"http:\/\/www.sugoi.com.pe\/sennen-joyuu-1-de-2\/":3078,"http:\/\/www.sugoi.com.pe\/sennen-joyuu-2-2\/":3129,"http:\/\/www.sugoi.com.pe\/kurozuka\/":3166,"http:\/\/www.sugoi.com.pe\/entrevista-a-federico-salazar\/":2336};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/shigurui\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.sugoi.com.pe\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/shigurui\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/shigurui\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/www.sugoi.com.pe\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.sugoi.com.pe\/wp-admin\/admin-ajax.php","nonce":"b3a0d39caa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.sugoi.com.pe\/wp-login.php?redirect_to=http%3A%2F%2Fwww.sugoi.com.pe%2Fshigurui%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'116253161',post:'3228',tz:'-5',srv:'www.sugoi.com.pe'} ]);
	_stq.push([ 'clickTrackerInit', '116253161', '3228' ]);
</script>
    
</body>

</html>