<!DOCTYPE html>
<html lang="es-PE">
<head>
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.sugoi.com.pe/xmlrpc.php">

    <title>Tech Fest XI: Tres días de tecnología y muchos videojuegos &#8211; Sugoi</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Feed" href="http://www.sugoi.com.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Feed de comentarios" href="http://www.sugoi.com.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sugoi &raquo; Tech Fest XI: Tres días de tecnología y muchos videojuegos Feed de comentarios" href="http://www.sugoi.com.pe/tech-fest-xi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sugoi.com.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='http://www.sugoi.com.pe/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.sugoi.com.pe/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sugoi.com.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sugoi.com.pe/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='punica-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/responsive.css?ver=4.9' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='punica-woocommerce-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/inc/woocommerce/css/woocommerce.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://www.sugoi.com.pe/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.9' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.9'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.9'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.sugoi.com.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sugoi.com.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sugoi.com.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arrestan a Nobuhiro Watsuki por posesión de material pornográfico infantil.' href='http://www.sugoi.com.pe/arrestan-a-nobuhiro-watsuki-por-posesion-de-material-pornografico-infantil/' />
<meta name="generator" content="WordPress 4.9" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel="canonical" href="http://www.sugoi.com.pe/tech-fest-xi/" />
<link rel='shortlink' href='https://wp.me/p7RMKZ-189' />
<link rel="alternate" type="application/json+oembed" href="http://www.sugoi.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sugoi.com.pe%2Ftech-fest-xi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sugoi.com.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sugoi.com.pe%2Ftech-fest-xi%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoipeque-1.png">

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84275740-1', 'auto');
  ga('send', 'pageview');

</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="description" content="El 17, 18 y 19 de noviembre, parte del equipo de Proyecto Sugoi pudo asistir al TechFest XI, organizado por MasGamers. Fueron tres días donde pudimos disfrutar de tecnología, videojuegos, torneos y música en vivo. Fue una excelente oportunidad para aprender sobre la industria de los videojuegos gracias a los expositores. Asimismo, pudimos conocer a&hellip;" />
<style type="text/css" id="custom-background-css">
body.punica-boxed { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tech Fest XI: Tres días de tecnología y muchos videojuegos" />
<meta property="og:url" content="http://www.sugoi.com.pe/tech-fest-xi/" />
<meta property="og:description" content="El 17, 18 y 19 de noviembre, parte del equipo de Proyecto Sugoi pudo asistir al TechFest XI, organizado por MasGamers. Fueron tres días donde pudimos disfrutar de tecnología, videojuegos, torneos y…" />
<meta property="article:published_time" content="2017-11-26T16:20:09+00:00" />
<meta property="article:modified_time" content="2017-11-27T18:34:34+00:00" />
<meta property="og:site_name" content="Sugoi" />
<meta property="og:image" content="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?fit=1200%2C351" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="351" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@Proyecto_Sugoi" />
<meta name="twitter:text:title" content="Tech Fest XI: Tres días de tecnología y muchos videojuegos" />
<meta name="twitter:image" content="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?fit=1200%2C351&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Proyecto_Sugoi" />
<style type="text/css">/** Mega Menu CSS: disabled **/</style>
</head>
<body class="post-template-default single single-post postid-4349 single-format-standard custom-background page-builder punica-sub-page punica-boxed">
	<header id="punica-page-header" >

				    <div id="header-top" class="clearfix">

		        <div class="wrapper clearfix">

		            <div class="left-col pull-left">
		                
		                <div class="widget widget_awesomeweatherwidget"><div id="awesome-weather-tokyo-japan" class="awesome-weather-wrap awecf awe_wide temp3 awe_with_stats awe-code-741 awe-desc-bruma" style=" color: #ffffff; "><div class="awesome-weather-header">Tokyo</div><div class="awesome-weather-current-temp"><strong>6<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">bruma</div><div class="awe_humidty">humidity: 86%</div><div class="awe_wind">wind: 1m/s NNW</div><div class="awe_highlow">H 11 &bull; L 10</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div>
		            </div>
		            <!-- end:left-col -->

		            <div class="right-col pull-right">
		            				                <div class="top-banner">
			                				                		<img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoi-header-top.png" alt="">
			                				                </div>
			            		            </div>
		            <!-- end:right-col -->
		            
		        </div>
		        <!-- end:wrapper -->

		    </div>
		    <!-- end:header-top -->
	    
			    <div id="header-middle" class="clearfix ">

	        <div class="wrapper clearfix">
	            
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://www.sugoi.com.pe"><img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoi-base-naranja.png" alt="Sugoi"></a>
	            		            </div>

						            <nav id="main-nav" class="pull-left" >
		                
		                <ul id="main-menu" class="clearfix"><li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2243"><a href="http://www.sugoi.com.pe/">Inicio</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="http://www.sugoi.com.pe/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li id="menu-item-3372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3372"><a href="http://www.sugoi.com.pe/publicaciones-sugoi/">Publicaciones</a></li>
	<li id="menu-item-3371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3371"><a href="http://www.sugoi.com.pe/proyeccion-2/">Proyección</a></li>
</ul>
</li>
<li id="menu-item-2254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2254"><a href="http://www.sugoi.com.pe/omake/">Omake</a>
<ul class="sub-menu">
	<li id="menu-item-3450" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3450"><a href="http://www.sugoi.com.pe/tag/review/">Review</a></li>
	<li id="menu-item-3451" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3451"><a href="http://www.sugoi.com.pe/tag/articulos/">Artículos</a></li>
	<li id="menu-item-3452" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3452"><a href="http://www.sugoi.com.pe/tag/ova/">OVA</a></li>
	<li id="menu-item-3456" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3456"><a href="http://www.sugoi.com.pe/tag/peliculas/">Películas</a></li>
</ul>
</li>
<li id="menu-item-3480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3480"><a href="http://www.sugoi.com.pe/tienda/">Tienda</a>
<ul class="sub-menu">
	<li id="menu-item-2256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="http://www.sugoi.com.pe/my-account-2/">My Account</a></li>
	<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.sugoi.com.pe/cart-2/">Cart</a></li>
	<li id="menu-item-2257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257"><a href="http://www.sugoi.com.pe/checkout-2/">Checkout</a></li>
</ul>
</li>
<li id="menu-item-2242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2242"><a href="http://www.sugoi.com.pe/blog/">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-2261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a target="_blank" href="http://blogs.sugoi.com.pe/anime_clasic">Anime Classic</a></li>
	<li id="menu-item-2262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2262"><a target="_blank" href="http://blogs.sugoi.com.pe/gato_techero">Gato Techero</a></li>
	<li id="menu-item-2265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2265"><a target="_blank" href="http://www.blogs.sugoi.com.pe/oso_panda">Oso Panda</a></li>
	<li id="menu-item-2264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2264"><a target="_blank" href="http://www.blogs.sugoi.com.pe/octavo_sentido">Octavo Sentido</a></li>
	<li id="menu-item-2266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2266"><a target="_blank" href="http://blogs.sugoi.com.pe/shigure">Shigure</a></li>
</ul>
</li>
<li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3458"><a href="http://www.sugoi.com.pe/rofuto/">Rofuto</a>
<ul class="sub-menu">
	<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://www.sugoi.com.pe/category/resumen-anime/">Resumen anime</a></li>
	<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://www.sugoi.com.pe/category/resumen-manga/">Resumen manga</a></li>
</ul>
</li>
<li id="menu-item-2253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="http://www.sugoi.com.pe/contact-2/">Contacto</a></li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2243"><a href="http://www.sugoi.com.pe/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="http://www.sugoi.com.pe/nosotros/">Nosotros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3372"><a href="http://www.sugoi.com.pe/publicaciones-sugoi/">Publicaciones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3371"><a href="http://www.sugoi.com.pe/proyeccion-2/">Proyección</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2254"><a href="http://www.sugoi.com.pe/omake/">Omake</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3450"><a href="http://www.sugoi.com.pe/tag/review/">Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3451"><a href="http://www.sugoi.com.pe/tag/articulos/">Artículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3452"><a href="http://www.sugoi.com.pe/tag/ova/">OVA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3456"><a href="http://www.sugoi.com.pe/tag/peliculas/">Películas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3480"><a href="http://www.sugoi.com.pe/tienda/">Tienda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="http://www.sugoi.com.pe/my-account-2/">My Account</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://www.sugoi.com.pe/cart-2/">Cart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2257"><a href="http://www.sugoi.com.pe/checkout-2/">Checkout</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2242"><a href="http://www.sugoi.com.pe/blog/">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2261"><a target="_blank" href="http://blogs.sugoi.com.pe/anime_clasic">Anime Classic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2262"><a target="_blank" href="http://blogs.sugoi.com.pe/gato_techero">Gato Techero</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2265"><a target="_blank" href="http://www.blogs.sugoi.com.pe/oso_panda">Oso Panda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2264"><a target="_blank" href="http://www.blogs.sugoi.com.pe/octavo_sentido">Octavo Sentido</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2266"><a target="_blank" href="http://blogs.sugoi.com.pe/shigure">Shigure</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3458"><a href="http://www.sugoi.com.pe/rofuto/">Rofuto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://www.sugoi.com.pe/category/resumen-anime/">Resumen anime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://www.sugoi.com.pe/category/resumen-manga/">Resumen manga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="http://www.sugoi.com.pe/contact-2/">Contacto</a></li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	            <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://www.sugoi.com.pe" method="get">
	                        <input class="sb-search-input" placeholder="Search..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div><!--sb-search-->
	            </div>
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/SugoiAnime/" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/Proyecto_Sugoi" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/c/SugoiTeVe" class="fa fa-youtube"></a></li>
		
        				<li><a target="_blank" href="https://www.instagram.com/proyectosugoi/" class="fa fa-instagram"></a></li>
		
        
    </ul>
<!-- social-links -->
	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-3565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3565"><a href="http://www.sugoi.com.pe/category/notas-breves/">Notas</a></li>
<li id="menu-item-3357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3357"><a href="http://www.sugoi.com.pe/category/podcast/">Podcast</a></li>
<li id="menu-item-3358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3358"><a href="http://www.sugoi.com.pe/category/sugoi-teve/">Sugoi TeVe</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2360"><a href="http://www.sugoi.com.pe/category/noticias-de-japon/">Noticias de japon</a></li>
<li id="menu-item-2361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2361"><a href="http://www.sugoi.com.pe/category/reportaje-especial/">Reportaje especial</a></li>
<li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="http://www.sugoi.com.pe/category/imagen-de-la-semana/">Imagen de la semana</a></li>
</ul></nav>
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->
	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">
<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://www.sugoi.com.pe/" class="punica-breadcrumb-home" >Home</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/entrevistas/">Entrevistas</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/eventos/">Eventos</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/notas-breves/">Notas</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/sugoi-teve/">Sugoi TeVe</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.sugoi.com.pe/category/videojuegos/">Videojuegos</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >Tech Fest XI: Tres días de tecnología y muchos videojuegos</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-4349" class="post-4349 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevistas category-eventos category-notas-breves category-sugoi-teve category-videojuegos tag-juegos-de-mesa tag-kaybo tag-masgamers tag-tech-fest-xi entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >26 Noviembre, 2017</span>
        </span>
        <span class="entry-meta pull-left">,&nbsp;</span>
        <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left" >lish</a>
        </span>
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >Tech Fest XI: Tres días de tecnología y muchos videojuegos</h2>
    <div class="tag-box clearfix"><span class="pull-left fa fa-tags"></span><a href="http://www.sugoi.com.pe/tag/juegos-de-mesa/" rel="tag">juegos de mesa</a><a href="http://www.sugoi.com.pe/tag/kaybo/" rel="tag">KAYBO</a><a href="http://www.sugoi.com.pe/tag/masgamers/" rel="tag">MasGamers</a><a href="http://www.sugoi.com.pe/tag/tech-fest-xi/" rel="tag">Tech Fest XI</a></div> <!-- end:tag-box -->
            <div class="entry-thumb">
            <img width="840" height="246" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?fit=840%2C246" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?w=1366 1366w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?resize=300%2C88 300w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?resize=1024%2C300 1024w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="4418" data-permalink="http://www.sugoi.com.pe/tech-fest-xi/banner-top-2/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner top massgamers tech" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?fit=840%2C246" />        </div>
        <!-- end:entry-thumb -->
    
    <div class="entry-content entry-full-content clearfix" >
        
        <p><span style="font-weight: 400">El 17, 18 y 19 de noviembre, parte del equipo de Proyecto Sugoi pudo asistir al TechFest XI, organizado por MasGamers. Fueron tres días donde pudimos disfrutar de tecnología, videojuegos, torneos y música en vivo. Fue una excelente oportunidad para aprender sobre la industria de los videojuegos gracias a los expositores. Asimismo, pudimos conocer a los desarrolladores de videojuegos y juegos de mesa nacionales. [traer año a año  a grandes invitados que van desde líderes de opinión en el medio de los videojuegos y la cultura de la tecnología en el Perú y  a personalidades importantes en el panorama internacional como el actor de voz de Mario  Bross entre varios más. </span></p>
<p><span style="font-weight: 400">El primer día tuvimos la oportunidad de entrevistar a expositores como Alonso Rojas y Juan Pablo Robles, quienes abordaron la necesidad de utilizar los videojuegos como herramienta educativa y terapéutica. Asimismo, EPIC y Bamtang nos dieron una mirada el proceso de creación de videojuegos, su relación con el cine, y cómo se ha ido desarrollando la industria del videojuego en el Perú.</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='http://www.youtube.com/embed/XfkvEvICwic?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='http://www.youtube.com/embed/0t1Yyge9mEY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400">El segundo día aprovechamos en visitar el stand juegos de mesa y videojuegos peruanos. Allí conversamos con Carlos Blas, representante de las empresas de juegos, videojuegos y juegos de mesa peruanos, quien nos comentó la necesidad de visibilizar estos productos, y la gran acogida que tuvieron estas compañías en los eventos que participaron.</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='http://www.youtube.com/embed/aUrGOQa1EkU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400">También entrevistamos a Javier Zapata, creador de juegos de mesa, quien resalta el uso de estos como material educativo y como excelente herramienta para entender de economía e historia. Además, los juegos de mesa permiten crear una conciencia crítica  hacia la política nacional </span>en el jugador.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='http://www.youtube.com/embed/Vb4JIImbOXo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400">Por otro lado, tantos los grupos desarrolladores de videojuegos, como sus productos, eran heterogéneos. Pudimos encontrar juegos como “Rhythm Doctor”, cuyos desarrolladores son de diversas nacionalidades; “Colorful The Game” y “Dark Story Online”, los cuales fueron desarrollados por una sola persona; y “Wira&amp;Taksa” y “Neon Mission”, videojuegos desarrollados por una compañía y un grupo de estudiantes de la UPC, respectivamente. </span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='http://www.youtube.com/embed/iiKs5sVqv_w?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400">No podemos dejar de mencionar la participación de compañías extranjeras de videojuegos, como la surcoreana KAYBO y la ya conocida Nintendo, así como de diversas empresas especializadas en tecnología, como Seagate y AMD. Ambas tuvieron la paciencia de explicarnos qué herramientas nos ayudarían a mejorar nuestra experiencia en los videojuegos.   </span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='http://www.youtube.com/embed/0QuP359ihHQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400">Finalmente, cabe resaltar la presencia de cosplayers, quienes lucieron trajes de conocidos personajes de videojuegos como DOTA, LOL, Fire Emblem, Assassin&#8217;s Creed. Algunas de las que participaron en las tres fechas fueron <strong><a href="https://www.facebook.com/mishagremoryshiranui/">Misha Gremory</a></strong>, <strong><a href="https://www.facebook.com/shari.cosplay/">Shari</a></strong>, </span><span style="font-weight: 400"><strong><a href="https://www.facebook.com/KotomiMiu/">Kotomi Miu</a></strong> y <strong><a href="https://www.facebook.com/carmenpilarbest/">Carmenpilar  Best</a></strong>. Asimismo, se presentaron cosplays de mangas y videojuegos peruanos como <strong><a href="https://www.facebook.com/pg/Naylampsoft/posts/?ref=page_internal">Moe Online</a></strong>.</span></p>
<p>&nbsp;</p>
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-4349-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-7.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4388&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (7)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-22.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4403&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (22)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-30.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4411&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (30)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-16.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4397&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (16)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_8988-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4370&quot;,&quot;title&quot;:&quot;IMG_8988 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_9129-1024x768_2_2.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4380&quot;,&quot;title&quot;:&quot;IMG_9129 [1024x768_2_2]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-1.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4382&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (1)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-29.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4410&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (29)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_8911-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4367&quot;,&quot;title&quot;:&quot;IMG_8911 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-24.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4405&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (24)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-3.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4384&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (3)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_9145-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4374&quot;,&quot;title&quot;:&quot;IMG_9145 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-19.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4400&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (19)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-27.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4408&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (27)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/GraceAlor_CrystalMaiden2-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4365&quot;,&quot;title&quot;:&quot;GraceAlor_CrystalMaiden2 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-17.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4398&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (17)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-4.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4385&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (4)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-9.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4390&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (9)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_8917-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4368&quot;,&quot;title&quot;:&quot;IMG_8917 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-8.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4389&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (8)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/24020129_1795146560527433_735403564_n-1024x768_2_2.jpg?fit=768%2C576&quot;,&quot;id&quot;:&quot;4362&quot;,&quot;title&quot;:&quot;24020129_1795146560527433_735403564_n [1024x768_2_2]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_9179-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4378&quot;,&quot;title&quot;:&quot;IMG_9179 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-25.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4406&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (25)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/24008377_1795146480527441_318123346_n-1024x768_2_2.jpg?fit=768%2C576&quot;,&quot;id&quot;:&quot;4361&quot;,&quot;title&quot;:&quot;24008377_1795146480527441_318123346_n [1024x768_2_2]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-6.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4387&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (6)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_9162-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4376&quot;,&quot;title&quot;:&quot;IMG_9162 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-5.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4386&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (5)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_9140-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4373&quot;,&quot;title&quot;:&quot;IMG_9140 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_9013-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4371&quot;,&quot;title&quot;:&quot;IMG_9013 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-15.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4396&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (15)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-13.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4394&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (13)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_9147-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4375&quot;,&quot;title&quot;:&quot;IMG_9147 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-14.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4395&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (14)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-21.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4402&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (21)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-28.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4409&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (28)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_9169-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4377&quot;,&quot;title&quot;:&quot;IMG_9169 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_8910-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4366&quot;,&quot;title&quot;:&quot;IMG_8910 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-10.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4391&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (10)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-12.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4393&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (12)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-23.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4404&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (23)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4381&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_9136-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4372&quot;,&quot;title&quot;:&quot;IMG_9136 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-11.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4392&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (11)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-2.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4383&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (2)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/IMG_8950-1024x768_2_1.jpg?fit=1024%2C575&quot;,&quot;id&quot;:&quot;4369&quot;,&quot;title&quot;:&quot;IMG_8950 [1024x768_2_1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-18.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4399&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (18)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-20.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4401&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (20)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/24099437_1795146297194126_1162646884_n-1024x768_2_2.jpg?fit=768%2C576&quot;,&quot;id&quot;:&quot;4363&quot;,&quot;title&quot;:&quot;24099437_1795146297194126_1162646884_n [1024x768_2_2]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.sugoi.com.pe\/wp-content\/uploads\/2017\/11\/Dise\u00f1o-sin-t\u00edtulo-26.png?fit=324%2C576&quot;,&quot;id&quot;:&quot;4407&quot;,&quot;title&quot;:&quot;Dise\u00f1o sin t\u00edtulo (26)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div><p>&nbsp;</p>
<p style="text-align: right"><span style="font-weight: 400"> Entrevista y redacción: Lish</span></p>
<p style="text-align: right">Vídeo, fotos y edición (viernes y sábado): Williams</p>
<p style="text-align: right">Fotos (domingo): Teddy</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4349" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/tech-fest-xi/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4349" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/tech-fest-xi/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4349" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/tech-fest-xi/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionados</em></h3>
</div>
    </div>
    <!-- end:entry-content -->
            
    
    
    
<section class="about-author clearfix" >
    <h4>ABOUT THE AUTHOR</h4>
    <div class="author-avatar pull-left">
        <a href="http://www.sugoi.com.pe/author/lish/"><img alt='' src='http://0.gravatar.com/avatar/6e9e6c818b1d959b89b5296ee3242022?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6e9e6c818b1d959b89b5296ee3242022?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
    </div>
    <div class="author-content">
        <h5 ><a href="http://www.sugoi.com.pe/author/lish/" title="Publicados por lish" rel="author">lish</a></h5>
        <p ><p>Literata e investigadora. Ama el anime, el manga, los cómics y los videojuegos tanto como la teoría. Considera la cultura popular como fuente de reflexión y de aprendizaje.</p>
</p>

        <ul class="social-links clearfix">
        	        </ul>
    </div>

</section>
<!-- end:about-author -->
    
<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://www.sugoi.com.pe/arrestan-a-nobuhiro-watsuki-por-posesion-de-material-pornografico-infantil/"><img width="420" height="180" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?resize=420%2C180" class="attachment-post-nav size-post-nav wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?resize=420%2C180 420w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?zoom=2&amp;resize=420%2C180 840w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?zoom=3&amp;resize=420%2C180 1260w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="4346" data-permalink="http://www.sugoi.com.pe/arrestan-a-nobuhiro-watsuki-por-posesion-de-material-pornografico-infantil/1-26/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rurouni Kenshin." data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?fit=840%2C246" /></a>
				<div class="entry-content">
					<a href="http://www.sugoi.com.pe/arrestan-a-nobuhiro-watsuki-por-posesion-de-material-pornografico-infantil/" rel="prev">Previous post</a><h4 class="entry-title"><a href="http://www.sugoi.com.pe/arrestan-a-nobuhiro-watsuki-por-posesion-de-material-pornografico-infantil/" rel="prev">Arrestan a Nobuhiro Watsuki por posesión de material pornográfico infantil.</a></h4>				</div>
			</article>                            
		</div>
	
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        
        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Agregue un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tech-fest-xi/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.sugoi.com.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Su dirección de correo no se hará público.</span> Los campos requeridos están marcados <span class="required">*</span></p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="punica_widget_mailchimp_newsletter-4" class="widget punica-social-widget">
		
					<ul class="clearfix">
															<li class="facebook_url-icon"><a target="_blank" href="https://www.facebook.com/SugoiAnime/" class="fa fa-facebook"></a></li>
																				<li class="twitter_url-icon"><a target="_blank" href="https://twitter.com/Proyecto_Sugoi" class="fa fa-twitter"></a></li>
																																																								<li class="youtube_url-icon"><a target="_blank" href="https://www.youtube.com/c/SugoiTeVe" class="fa fa-youtube"></a></li>
																				<li class="instagram_url-icon"><a target="_blank" href="https://www.instagram.com/proyectosugoi/" class="fa fa-instagram"></a></li>
									
	            	        </ul>
        
        <form class="newsletter-form clearfix" method="post" action="#" target="_blank">
            <p></p>
            <p class="input-email clearfix">
                <input type="text" size="40" class="email" value="" name="EMAIL" placeholder="Email Address">
                <input type="submit" name="subscribe" class="submit" value="Subscribe">
            </p>
        </form>

		</div><div id="punica_widget_combo-3" class="widget punica-tab-1-widget">
		<div class="punica-tab-container-1">

            <ul class="nav nav-tabs punica-tabs-1">
			
			                        
                <li class="active"><a href="#tab1-date" data-toggle="tab">Latest</a></li>

	                                
                <li class=""><a href="#tab1-comment_count" data-toggle="tab">Comments</a></li>

	        
	        </ul> <!-- .nav-tabs -->

			<div class="tab-content">

			
				
		        
				<div class="tab-pane active" id="tab1-date">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/tech-fest-xi/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="4418" data-permalink="http://www.sugoi.com.pe/tech-fest-xi/banner-top-2/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner top massgamers tech" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top.png?fit=840%2C246" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">26 Noviembre, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/tech-fest-xi/">Tech Fest XI: Tres días de tecnología y muchos videojuegos</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/arrestan-a-nobuhiro-watsuki-por-posesion-de-material-pornografico-infantil/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="4346" data-permalink="http://www.sugoi.com.pe/arrestan-a-nobuhiro-watsuki-por-posesion-de-material-pornografico-infantil/1-26/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rurouni Kenshin." data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/1-1.jpg?fit=840%2C246" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">21 Noviembre, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/arawaru/" class="pull-left">arawaru</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/arrestan-a-nobuhiro-watsuki-por-posesion-de-material-pornografico-infantil/">Arrestan a Nobuhiro Watsuki por posesión de material pornográfico infantil.</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/japon-publican-manga-dando-instrucciones-de-como-actuar-frente-al-lanzamiento-de-un-misil-nuclear/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/titulo.jpg?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/titulo.jpg?resize=90%2C70 90w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/titulo.jpg?zoom=2&amp;resize=90%2C70 180w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/titulo.jpg?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="4340" data-permalink="http://www.sugoi.com.pe/japon-publican-manga-dando-instrucciones-de-como-actuar-frente-al-lanzamiento-de-un-misil-nuclear/titulo/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/titulo.jpg?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manga" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/titulo.jpg?fit=300%2C88" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/titulo.jpg?fit=840%2C246" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">13 Noviembre, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/arawaru/" class="pull-left">arawaru</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/japon-publican-manga-dando-instrucciones-de-como-actuar-frente-al-lanzamiento-de-un-misil-nuclear/">Japón: Publican manga dando instrucciones de cómo actuar frente al lanzamiento de un misil nuclear.</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/cowboy-bebop-regresa-en-una-serie-de-television-live-action/"><img width="90" height="70" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top-1.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top-1.png?resize=90%2C70 90w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top-1.png?zoom=2&amp;resize=90%2C70 180w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top-1.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="4327" data-permalink="http://www.sugoi.com.pe/cowboy-bebop-regresa-en-una-serie-de-television-live-action/banner-top-1/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top-1.png?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner top cOWBOY BEBOP" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top-1.png?fit=300%2C88" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/11/banner-top-1.png?fit=840%2C246" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">7 Noviembre, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/yose/" class="pull-left">yose</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/cowboy-bebop-regresa-en-una-serie-de-television-live-action/">COWBOY BEBOP REGRESA EN UNA SERIE DE TELEVISIÓN LIVE-ACTION</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
				
		        
				<div class="tab-pane " id="tab1-comment_count">
	                <ul class="clearfix">        
									        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/cancion-en-este-rincon-del-mundo/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/08/Cabecera.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/08/Cabecera.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/08/Cabecera.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/08/Cabecera.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="4035" data-permalink="http://www.sugoi.com.pe/cancion-en-este-rincon-del-mundo/cabecera-4/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/08/Cabecera.png?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cabecera" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/08/Cabecera.png?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/08/Cabecera.png?fit=840%2C246" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">23 Agosto, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/cancion-en-este-rincon-del-mundo/">Aquella canción que oímos en los avances de &#8220;En este rincón del mundo&#8221;</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="2880" data-permalink="http://www.sugoi.com.pe/1369_movie/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1369_Movie" data-image-description="&lt;p&gt;La Honks :&#8217;v&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=300%2C169" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/1369_Movie.png?fit=840%2C473" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">10 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/lish/" class="pull-left">lish</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/analisis-personaje-honoka-kousaka/">Análisis de personaje: Honoka Kousaka</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/sinfonizate-galeria-de-imagenes/"><img width="90" height="70" src="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/07/Cabecera-Sinfonízate-3.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/07/Cabecera-Sinfonízate-3.png?resize=90%2C70 90w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/07/Cabecera-Sinfonízate-3.png?zoom=2&amp;resize=90%2C70 180w, https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/07/Cabecera-Sinfonízate-3.png?zoom=3&amp;resize=90%2C70 270w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3902" data-permalink="http://www.sugoi.com.pe/sinfonizate-galeria-de-imagenes/cabecera-sinfonizate-3/" data-orig-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/07/Cabecera-Sinfonízate-3.png?fit=1366%2C400" data-orig-size="1366,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cabecera Sinfonízate 3" data-image-description="" data-medium-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/07/Cabecera-Sinfonízate-3.png?fit=300%2C88" data-large-file="https://i2.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/07/Cabecera-Sinfonízate-3.png?fit=840%2C246" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">16 Julio, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/sinfonizate-galeria-de-imagenes/">Festival Sinfonízate [Galería de imágenes]</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        					        		
			        		<li>
		                        <article class="entry-item clearfix">
		                            <div class="entry-thumb pull-left">
		                                <a href="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/"><img width="90" height="70" src="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=90%2C70" class="attachment-combo size-combo wp-post-image" alt="" srcset="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?w=945 945w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=300%2C229 300w, https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?resize=90%2C70 90w" sizes="(max-width: 90px) 100vw, 90px" data-attachment-id="3016" data-permalink="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/gits-cabecera-2/" data-orig-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=945%2C720" data-orig-size="945,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gits cabecera 2" data-image-description="" data-medium-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=300%2C229" data-large-file="https://i1.wp.com/www.sugoi.com.pe/wp-content/uploads/2017/03/gits-cabecera-2.png?fit=840%2C640" /></a>
		                            </div>
		                            <!-- end:entry-thumb -->
		                            <div class="entry-content">
		                    
		                                <header class="clearfix">
		                                    <span class="entry-date pull-left clearfix">
		                                        <i class="fa fa-clock-o pull-left"></i>
		                                        <span class="month pull-left">17 Marzo, 2017</span>
		                                    </span>
		                                    <!-- end:entry-date -->
		                                    <span class="entry-meta pull-left">,&nbsp;</span>
		                                    <span class="entry-author clearfix pull-left">
		                                        <span class="pull-left">By&nbsp;</span>
		                                        <a href="http://www.sugoi.com.pe/author/williams/" class="pull-left">williams</a>
		                                    </span>
		                                    <!-- end:entry-author -->
		                                </header>

		                                <h6 class="entry-title"><a href="http://www.sugoi.com.pe/gits2017-12-minutos-impresiones/">Impresiones sobre los 12 primeros minutos de &#8220;Ghost in the Shell&#8221; 2017</a></h6>
		                            </div>
		                            <!-- end:entry-content -->
		                        </article>
		                        <!-- end:entry-item -->

		                    </li>

		        							</ul>
				</div>
                <!-- tab-pane -->

	            
		        
		    
	        </div> <!-- .tab-content -->

	    </div>

		</div><div id="punica_widget_post_list-14" class="widget punica-article-list-2-widget">
					<h2 class="widget-title widget-title-s2"><span>Resumen Manga</span></h2>
		
		
			
				
					<article class="last-item">
	                    <div class="entry-thumb">
	                    		                        <a href="http://www.sugoi.com.pe/category/resumen-manga/" class="entry-categories">Resumen manga</a>
	                        <div class="punica-zoom-effect"><a href="http://www.sugoi.com.pe/dragon-ball-1ra-esfera/"><img width="300" height="200" src="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmResMan_DragonBall01.jpg?resize=300%2C200" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmResMan_DragonBall01.jpg?w=1024 1024w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmResMan_DragonBall01.jpg?resize=300%2C200 300w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmResMan_DragonBall01.jpg?resize=768%2C510 768w, https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmResMan_DragonBall01.jpg?resize=210%2C140 210w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2551" data-permalink="http://www.sugoi.com.pe/dragon-ball-1ra-esfera/omresman_dragonball01/" data-orig-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmResMan_DragonBall01.jpg?fit=1024%2C680" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmResMan_DragonBall01.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.sugoi.com.pe/wp-content/uploads/2016/11/OmResMan_DragonBall01.jpg?fit=840%2C558" /></a></div>
	                    </div>
	                    <!-- end:entry-thumb -->
	                    <div class="entry-content">
	                        <div class="entry-content-header clearfix">
	                            <span class="entry-date pull-left clearfix">
	                                <i class="fa fa-clock-o pull-left"></i>
	                                <span class="month pull-left">22 Noviembre, 2016</span>
	                            </span>
	                            <!-- end:entry-date -->
	                            <span class="entry-meta pull-left">,&nbsp;</span>
	                            <span class="entry-author clearfix pull-left">
	                                <span class="pull-left">By&nbsp;</span>
	                                <a href="http://www.sugoi.com.pe/author/gatotechero/" class="pull-left">gatotechero</a>
	                            </span>
	                            <!-- end:entry-author -->
	                        </div>

	                        <h6 class="entry-title"><a href="http://www.sugoi.com.pe/dragon-ball-1ra-esfera/">Dragon Ball: 1ra Esfera</a></h6>
	                        <p>Un niño, siete esferas y las peripecias para conseguirlas. Sobre esas tres premisas bastante simples, Akira Toriyama construyó un monumental edificio de 42 volúmenes de manga y más de 250 episodios televisados, amén de una veintena de ediciones especiales para el cine, el video y la televisión, sin contar toda la mercadería asociada (calendarios, afiches, [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2550" class="share-twitter sd-button share-icon no-text" href="http://www.sugoi.com.pe/dragon-ball-1ra-esfera/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2550" class="share-facebook sd-button share-icon no-text" href="http://www.sugoi.com.pe/dragon-ball-1ra-esfera/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2550" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.sugoi.com.pe/dragon-ball-1ra-esfera/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	                    </div>
	                    <!-- end:entry-content -->
	                </article>
	                <!-- end:last-item -->

	                
	            
                
			
		
					<a href="http://www.sugoi.com.pe/category/resumen-manga/" class="load-more">View all</a>
		
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="row">
                
                <div class="col-md-3 col-sm-3 widget-area-11">

                                            <div class="widget widget_text">
                            <div id="footer-logo-image"><a href="http://www.sugoi.com.pe"><img src="http://www.sugoi.com.pe/wp-content/uploads/2016/09/sugoipeque.png" alt="Sugoi"></a></div>
                        </div>
                    
                    <div id="text-2" class="widget widget_text">			<div class="textwidget">Proyecto Sugoi es el producto de la afición de un grupo de peruanos por el manga y el anime. Tras un preámbulo de varias iniciativas de pequeño alcance, que incluyeron la edición en julio de 1995 de “Meganime”, primer fanzín peruano dedicado al tema, el primer número de la revista “Sugoi” salió a la luz en abril de 1997.</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><p>Lima - Perú<br>
Email: <a href="mailto:marketing@sugoi.com.pe">marketing@sugoi.com.pe</a></p></div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-12">

                                        
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-13">

                    <div id="punica_widget_flickr-1" class="widget punica-flickr-widget">
					<div class="widget-title widget-title-s5 clearfix"><h2><span>Flickr</span></h2></div>
		
		<div class="widget-content">
            <div class="flickr-wrap clearfix" data-id="44855005@N04" data-limit="9">
                <ul class="clearfix list-unstyled"></ul>
            </div>
            <!--flickr-wrap-->
        </div>
        <!-- widget-content -->

		</div>                    
                </div>
                <!-- end:col-md-3 -->

                <div class="col-md-3 col-sm-3 widget-area-14">

                    <div id="punica_widget_mailchimp_newsletter-7" class="widget punica-social-widget">
					<h2 class="widget-title widget-title-s2"><span>Lista de interes</span></h2>
		
					<ul class="clearfix">
															<li class="facebook_url-icon"><a target="_blank" href="https://www.facebook.com/SugoiAnime/" class="fa fa-facebook"></a></li>
																				<li class="twitter_url-icon"><a target="_blank" href="https://twitter.com/Proyecto_Sugoi" class="fa fa-twitter"></a></li>
																																																								<li class="youtube_url-icon"><a target="_blank" href="https://www.youtube.com/c/SugoiTeVe" class="fa fa-youtube"></a></li>
																				<li class="instagram_url-icon"><a target="_blank" href="https://www.instagram.com/proyectosugoi/" class="fa fa-instagram"></a></li>
									
	            	        </ul>
        
        <form class="newsletter-form clearfix" method="post" action="http://marketing@sugoi.com.pe" target="_blank">
            <p>Suscribete a nuestra lista de correos para que te mantengas informado de nuestras novedades, nosotros nunca enviamos SPAM.</p>
            <p class="input-email clearfix">
                <input type="text" size="40" class="email" value="" name="EMAIL" placeholder="Dirección de correo">
                <input type="submit" name="subscribe" class="submit" value="Subscribe">
            </p>
        </form>

		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p>Métodos de pago:</p>

<a href="#"><img src="https://i0.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/visa-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
 <a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/master-card-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i2.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/discover-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/american-express-icon.png?w=840" alt="" data-recalc-dims="1"></a>
&nbsp;
<a href="#"><img src="https://i1.wp.com/punicatheme.com/demo/unicmag-wp/wp-content/uploads/sites/4/2015/06/paypal-icon.png?w=840" alt="" data-recalc-dims="1"></a></div>
		</div>                    
                </div>
                <!-- end:col-md-3 -->

            </div>
            <!-- end:row -->
            
        </div>
        <!-- end:wrapper -->

        <div class="mask"></div>
        
    </div> <!-- end:bottom-sidebar -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left">Todos los derechos reservados</div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Back to top</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
	<div style="display:none">
	<div class="grofile-hash-map-6e9e6c818b1d959b89b5296ee3242022">
	</div>
	</div>
<p style="display:none;">
<a href="http://www.themekiller.me/" title="Themekiller" rel="follow"></a>
<a href="http://www.tenlister.com/" title="Tenlister" rel="follow">
</p>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.sugoi.com.pe\/tech-fest-xi\/":4349,"http:\/\/www.sugoi.com.pe\/dragon-ball-1ra-esfera\/":2550};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sugoi.com.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.sugoi.com.pe\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.sugoi.com.pe\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.sugoi.com.pe\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.sugoi.com.pe\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_51f33e450071c19341df96c197a00b65"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/www.sugoi.com.pe\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.sugoi.com.pe\/wp-admin\/admin-ajax.php","nonce":"801bdd42ec","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.sugoi.com.pe\/wp-login.php?redirect_to=http%3A%2F%2Fwww.sugoi.com.pe%2Ftech-fest-xi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"http:\/\/www.sugoi.com.pe\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/shortcodes/js/slideshow-shortcode.js?ver=20160119.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sugoi.com.pe/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'116253161',post:'4349',tz:'-5',srv:'www.sugoi.com.pe'} ]);
	_stq.push([ 'clickTrackerInit', '116253161', '4349' ]);
</script>
    
</body>

</html>